
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fr-fr" dir="ltr"
	  class='com_content view-article itemid-102 j39 mm-hover cat-green'>
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="category" content="information, news,webzine,blogs"> 
<meta name="publisher" content="SENETOILE NEWS"> 
<meta name="distribution" content="global"> 
<meta name="author" lang="fr" content="SENETOILE NEWS">
 <meta name="copyright" content="SENETOILE NEWS"> 
<meta name="abstract" content="SENETOILE NEWS, Informations du Sénégal en continu : Voyages, société, politique, Culture, économie, vidéos du Sénégal"> 
<meta name="revisit-after" content="1 hour">
<meta name="news_keywords" content="Présidentielle 2019, abdoulaye wade,Sénégal, Ousmane Sonko, Macky Sall, Idrissa Seck, politique, thiaga Sénégal,ahref,backlink,seo,marketing,africa,emea, digital, seneporno, leumbeul, sabar, sénégalais">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes"> 
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<base href="http://www.senetoile.net/lu-une/1010149-africa-investment-forum-11-13-november-2019-johannesburg-south-africa-an-exclusively-transactional-platform-for-investments-in-africa.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="forum, investment, projects, african, development, africa, platform, africa’s, investors, project, economic, opportunities, finance, 2018, billion, benefit, continent, bank, coming, greater" />
	<meta name="author" content="SENETOILE NEWS" />
	<meta name="description" content="  Why global and pan African investors need to set their sights on the 2019 Africa Investment Forum The year 2019 will be one of the defining moments in Africa’s investment landscape.  Bigger,  bol" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>SENETOILE NEWS - Africa Investment Forum 11-13 November, 2019 Johannesburg, South Africa - An exclusively transactional platform for investments in Africa | SENETOILE NEWS</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-9118c-73182.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-e1a38-94735.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-2c8b9-13947.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-84363-92234.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-abd93-96280.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-a9504-41379.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">
.iseo-dashed{
						border-bottom:1px dashed;
						text-decoration:none !important;
				  }#system-message-container {
				display: none;
			}.msm-message {
				background-color: #28c88a;
				color: #ffffff;
				border-color: #2fad7f;
			}
			.msm-message .jGrowl-header i.fa {
				color: #ffffff;
			}.msm-notice {
				background-color: #e1f4ff;
				color: #4f90bf;
				border-color: #87ccfa;
			}
			.jGrowl-notification.msm-alert.msm-notice .jGrowl-close {
				border-color: #87ccfa;
			}
			.msm-notice .jGrowl-header i.fa {
				color: #4f90bf;
			}.msm-warning {
				background-color: #ed7248;
				color: #ffffff;
				border-color: #d66437;
			}
			.msm-warning .jGrowl-header i.fa {
				color: #ffffff;
			}.msm-error {
				background-color: #eb6f57;
				color: #ffffff;
				border-color: #f04124;
			}
			.msm-error .jGrowl-header i.fa {
				color: #ffffff;
			}.msm-jGrowl .jGrowl-closer {
			background-color: #333333;
			color: #ffffff;
			border-color: #000000;
		}/* Default CSS */
.legend {
font-size:12px;
font-weight:bold;
color:#333333;
background-color:#e0e0e0;
padding:2px 5px 2px 2px;
border-bottom:1px solid #333333;
}

.tag {
padding:2px;
font-size:10px;font-family:Arial;color:#333333;background-color:#f9f9f9;
border-bottom:1px solid #333333;
}

/* Mozilla Image Fix */
.catwall img {max-width:100%;width:100%;}

/* Wall CSS */
.catwallitem {
	margin-bottom:32px;
}
.catwallimage {
	z-index:3;
}
.catwalltitle {
	z-index:4;
	margin-top:-51px;
	padding:12px;
	font-size:18px;
	background:rgba(0, 0, 0, 0.24);
	position:relative;
}
.catwallitem:hover .catwalltitle { 
	background:rgba(0, 0, 0, 0.66);

}
.catwalltitle a {
	color:#fff!important;
}
.catwallitem img:hover {
   -webkit-filter: brightness(2);
  filter: brightness(2);
}


		#jf_login .jf_l_modal_trigger {
			background: #222222;
			-webkit-box-shadow: inset 0 0 15px #000000;
			-khtml-box-shadow: inset 0 0 15px #000000;
			-moz-box-shadow: inset 0 0 15px #000000;
			-ms-box-shadow: inset 0 0 15px #000000;
			-o-box-shadow: inset 0 0 15px #000000;
			box-shadow: inset 0 0 15px #000000;
			border-bottom: 1px solid #444444;
			color: #dddddd;
		}
		.jf_l_modal_content .jf_l_authoriz_btn,.jf_l_modal_content .jf_l_authoriz_btn:hover,.jf_l_modal_content .jf_l_authoriz_btn:focus {
			background: #448a94;
			color: #ffffff;
		}
		.jf_l_modal_content a,.jf_l_modal_content a:hover{color:#448a94}
		.jf_l_modal_content .jf_l_logged .jf_l_authoriz_btn,.jf_l_modal_content .jf_l_logged .jf_l_authoriz_btn:hover,.jf_l_modal_content .jf_l_logged .jf_l_authoriz_btn:focus {
			background: #333333;
			color: #ffffff;
		}
	
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ce2ba85134c0af9c6133c43572e40788","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="http://www.senetoile.net/media/com_upfe/js/plugin.js?v=0.6.13" type="text/javascript"></script>
	<script src="/t3-assets/js/js-5c1d2-96280.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-9f9bd-54080.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/t3-assets/js/js-40667-54080.js" type="text/javascript"></script>
	<script src="/plugins/system/miniteksystemmessages/assets/js/script.js?v=1.0.6" type="text/javascript"></script>
	<script src="/t3-assets/js/js-a921a-96280.js" type="text/javascript"></script>
	<script type="text/javascript">
var hwdms_live_site = "http://www.senetoile.net/index.php";
var hwdms_text_subscribe = "S'abonner";
var hwdms_text_subscribed = "Subscribed";
var hwdms_text_error_occured = "An unknown error has occured. Please contact us for help if this problem continues.";JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
	var ja_base_uri = "";
window.miniteksystemmessages = {
			site_path: "http://www.senetoile.net/",
			is_site: true,
			lifetime: 15,
			user_id: "0",
			jg_pool: "0",
			jg_closer: "1",
			jg_close_all: "Close all",
			jg_sticky: "0",
			jg_theme: "default",
			jg_position: "screen-center",
			jg_glue: "after",
			jg_life: "3000",
			jg_closeDuration: "10000",
			jg_openDuration: "500",
			group_messages: "0",
			joomla_container: "system-message-container",
			messages: false,
			error_text: "Erreur",
			message_text: "Message",
			notice_text: "Annonce",
			warning_text: "Avertissement",
		};window.addEvent('load', function(){ // 235
	var jxtcwall235slidebox = new slidebox('jxtcwall235','RSO',{xi:0,xo:0,yi:0,yo:0},{fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),dura:800,frames:50});
	var jxtcwall235jxtcpops = new jxtcpops('jxtcwall235',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
	var jxtcwall235jxtctips = new jxtctips('jxtcwall235',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
	var jxtcwall235jxtchover = new jxtchover('jxtcwall235','CECECE','FFFFFF');
	});window.addEvent('load', function(){var jxtcwall235 = new wallFX('jxtcwall235',{fxmode:'slideHor',slidestart:'0',fxpause:4000,fxspeed:1500,fxlayer:'0',fxtype:new Fx.Transition(Fx.Transitions.linear),onclick:0});});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });(function(a){a(window).load(function(){a("#jf_login").jf_login_modal()})})(jQuery);
	</script>
	<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Site de Presse en ligne","name":"SENETOILE NEWS","url":"http:\/\/www.senetoile.net","logo":"http:\/\/www.senetoile.net\/images\/footersenetoile_400x400.png","sameAs":["https:\/\/www.facebook.com\/senetoile.infos","https:\/\/twitter.com\/senetoile?lang=fr","https:\/\/plus.google.com\/+SENETOILECOM"]}
	</script>
	<!--googleoff: index-->
<script type="text/javascript">
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.senetoile.net",
	"ajaxUrl": "http://www.senetoile.net/index.php?option=com_komento&lang=&Itemid=102",
	"baseUrl": "http://www.senetoile.net/index.php?option=com_komento&lang=none&Itemid=102",
	"token": "ce2ba85134c0af9c6133c43572e40788",
	"mobile": false,
	"siteName": "SENETOILE NEWS",
	"locale": "fr-FR",
	"direction": "ltr",
	"ratings": {
		"options": {
			"starType": 'i',
			"half": true,
			"starOn": 'fa fa-fw fa-star fa-star--on',
			"starOff": 'fa fa-fw fa-star-o fa-star--off',
			"starHalf": 'fa fa-fw fa-star-half-o',
			"hints": [
						"triste", 
						"pauvre",
						"ordinaire",
						"bon",
						"magnifique"
			]
		}
	}
};
</script>
<!--googleon: index-->
	<script src="/media/com_komento/scripts/site-3.1.2.min.js"></script>
	<style type="text/css">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</style>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->


<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11490164-1', 'auto');  
  
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


</head>

<body>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=senetoile"></script>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				
			</nav>
		</div>

		<div class="top-right">
			<div id="jf_login" class="">
	<div class="jf_l_modal jf_l_modal_effect_1">
		<div class="jf_l_modal_content">
			<div class="jf_l_modal_title">Account</div>
			<div>
				<form action="/lu-une.html" method="post" >
										
					<div class="jf_l_authorizing_wrap">
						<div class="jf_l_authorize">
							<div class="jf_l_inputwrapper">
								<a class="jf_l_forgot" tabindex="-1" href="/component/users/?view=remind&amp;Itemid=101" data-toggle="tooltip" data-placement="left" title="Forgot your username?">
									<i class="fa fa-question"></i>
								</a>
								<input id="jf_l_input_username" type="text" name="username" class="" tabindex="0" size="18" placeholder="Username" />
								<label class="jf_l_input_icon" for="jf_l_input_username"><i class="fa fa-user"></i></label>
							</div>
							<div class="jf_l_inputwrapper">
								<input id="jf_l_input_passwd" type="password" name="password" class="" tabindex="0" size="18" placeholder="Password" />
								<label class="jf_l_input_icon" for="jf_l_input_passwd"><i class="fa fa-key"></i></label>
								<a class="jf_l_forgot" tabindex="-1" href="/component/users/?view=reset&amp;Itemid=101" data-toggle="tooltip" data-placement="left" title="Forgot your password?">
									<i class="fa fa-question"></i>
								</a>
							</div>
														
														<div class="jf_l_rememberwrap">
								<label for="jf_l_remember">Remember Me</label>
								<input id="jf_l_remember" type="checkbox" name="remember" class="" value="yes"/>
							</div>
														
							<button type="submit" tabindex="0" name="Submit" class="jf_l_authoriz_btn">Sign in</button>
							<input type="hidden" name="option" value="com_users" />
							<input type="hidden" name="task" value="user.login" />
							<input type="hidden" name="return" value="aHR0cDovL3d3dy5zZW5ldG9pbGUubmV0L2x1LXVuZS8xMDEwMTQ5LWFmcmljYS1pbnZlc3RtZW50LWZvcnVtLTExLTEzLW5vdmVtYmVyLTIwMTktam9oYW5uZXNidXJnLXNvdXRoLWFmcmljYS1hbi1leGNsdXNpdmVseS10cmFuc2FjdGlvbmFsLXBsYXRmb3JtLWZvci1pbnZlc3RtZW50cy1pbi1hZnJpY2EuaHRtbA==" />
							<input type="hidden" name="ce2ba85134c0af9c6133c43572e40788" value="1" />						</div>
						<span class="jf_l_authorizing_text">Please wait, authorizing ...</span>
					</div>
					
																		<div class="jf_l_register">
								Not a member? 																	<a class="jf_l_register_link" href="http://www.senetoile.net/component/virtuemart/view/user.html">
										Sign up now 									</a>
																<i class="fa fa-arrow-right"></i>
							</div>
																
					<div class="clear"></div>
					
									</form>
				<div class="jf_l_modal_close" data-toggle="tooltip" data-placement="left" title="Close">×</div>
			</div>
		</div>
	</div>
	<div class="jf_l_modal_overlay"></div>
	<button class="jf_l_modal_trigger" data-toggle="tooltip" data-placement="bottom" title="Account"><i class="fa fa-lock"></i></button>
</div>
		</div>

	</div>

		<!-- //TOP BAR -->

  
  
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">SENETOILE NEWS</a></li><li class="item-102 current active"><a href="/lu-une.html" class="">La Une</a></li><li class="item-103"><a href="/politique.html" class="">POLITIQUE</a></li><li class="item-104"><a href="/contributions.html" class="">CONTRIBUTION</a></li><li class="item-135"><a href="/sport.html" class="">SPORT</a></li><li class="item-136"><a href="/economie.html" class="">ÉCONOMIE</a></li><li class="item-137"><a href="/regions.html" class="">RÉGIONS</a></li><li class="item-139"><a href="/planete.html" class="">PLANÈTE</a></li><li class="item-140"><a href="/multimedia-video-et-mp3.html" class="">VIDÉOS</a></li><li class="item-141"><a href="/business.html" class="">BUSINESS</a></li><li class="item-205"><a href="/les-blogs-de-senetoile.html" class="">Blog</a></li><li class="item-109"><a href="/interviews.html" class="">LE POSTILLON</a></li><li class="item-110"><a href="/moteur-de-recherche-du-senegal.html" class="">SÉNÉGAL TROUVÉ!</a></li><li class="item-112"><a href="/culture.html" class="">CULTURE</a></li><li class="item-315"><a href="/society.html" class="">SOCIÉTÉ</a></li><li class="item-113"><a href="/rendez-vous.html" class="">LES RENDEZ-VOUS</a></li><li class="item-581 deeper dropdown parent"><a href="/contactez-nous.html" class=" dropdown-toggle" data-toggle="dropdown">CONTACTS<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-138"><a href="/contactez-nous/toolbox.html" class="">ADS &amp; MARKETING </a></li></ul></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="SENETOILE NEWS">
															<img class="logo-img" src="/images/logo.png" alt="SENETOILE NEWS" />
																						<img class="logo-img-sm" src="/images/small_logo.png" alt="SENETOILE NEWS" />
														<span>SENETOILE NEWS</span>
						</a>
						<small class="site-slogan">média citoyen libre du Sénégal</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						
<div class="magazine-links">

	<div class="carousel slide carousel-fade" data-ride="carousel" data-interval="5000">

		<!-- Wrapper for slides -->
		<div class="carousel-inner" role="listbox">
						<div class="item active">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/politique/90030-presidentielle-2019/1009442-senegal-escalade-de-la-violence-electorale-quand-les-politiques-attisent-le-feu.html" title="class=&quot;caption&quot; title=&quot;Sénégal - Escalade de la violence électorale quand les politiques attisent le feu !&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Sénégal - Escalade de la violence électorale quand les politiques attisent le feu !" src="/images/pur_violence.jpg" alt="Sénégal - Escalade de la violence électorale quand les politiques attisent le feu !" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Sénégal - Escalade de la violence électorale quand les politiques attisent le feu !</p>
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-green" title="Catégorie : ">
				<a href="/politique/90030-presidentielle-2019.html" ><span itemprop="genre">Présidentielle 2019</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2019-02-12T19:03:13+00:00">
					12 février 2019          <meta  itemprop="datePublished" content="2019-02-12T19:03:13+00:00" />
          <meta  itemprop="dateModified" content="2019-02-12T19:03:13+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/politique/90030-presidentielle-2019/1009442-senegal-escalade-de-la-violence-electorale-quand-les-politiques-attisent-le-feu.html" itemprop="url">
						Sénégal - Escalade de la violence électorale quand les politiques attisent le feu !</a>
									</h3>
			
											</div>
	
						<a href="/news/1009768-senegal-apres-la-proclamation-de-la-reelection-de-macky-sall-ca-chauffe-a-l-ucad.html">
					Sénégal, après la proclamation de la réélection de Macky Sall, ça chauffe à l’Ucad </a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/politique/1009165-dossier-senegal-presidentielle-2019-le-scrutin-des-exceptions.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/présilogo.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-green" title="Catégorie : ">
				<a href="/politique.html" ><span itemprop="genre">POLITIQUE</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-28T15:18:01+00:00">
					28 janvier 2019          <meta  itemprop="datePublished" content="2019-01-28T15:18:01+00:00" />
          <meta  itemprop="dateModified" content="2019-01-28T15:18:01+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/politique/1009165-dossier-senegal-presidentielle-2019-le-scrutin-des-exceptions.html" itemprop="url">
						Dossier Sénégal - Présidentielle 2019 : Le scrutin des exceptions</a>
									</h3>
			
											</div>
	
						<a href="/politique/1009860-senegal-presidentielle-2019-idrissa-seck-maintient-son-second-tour.html">
					 Sénégal présidentielle 2019 Idrissa Seck maintient son second tour</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/infos-zero/1008903-lourde-sanction-assane-diouf-dans-une-prison-a-ciel-ouvert.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://images.seneweb.com/dynamic/modules/news/images/gen/fb/5a1a5e8fa90d83d1d28d00c1a8b71110dd9968a0.jpeg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-orange" title="Catégorie : ">
				<a href="/infos-zero.html" ><span itemprop="genre">LES INFOS ZÉRO</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-08T19:31:01+00:00">
					8 janvier 2019          <meta  itemprop="datePublished" content="2019-01-08T19:31:01+00:00" />
          <meta  itemprop="dateModified" content="2019-01-08T19:31:01+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/infos-zero/1008903-lourde-sanction-assane-diouf-dans-une-prison-a-ciel-ouvert.html" itemprop="url">
						Lourde sanction : Assane Diouf dans une prison à ciel ouvert</a>
									</h3>
			
											</div>
	
						<a href="/society/90003-justice/1008904-assane-diouf-reste-encore-en-prison-les-raisons.html">
					Assane Diouf reste encore en... prison ! Les raisons...</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/politique/90030-presidentielle-2019/1008832-presidentielle-au-senegal-polemique-autour-des-candidats-recales.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/Dakar2012-03-25T080037Z_1928952297_GM1E83P18NE01_RTRMADP_3_SENEGAL-VOTE_0.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-green" title="Catégorie : ">
				<a href="/politique/90030-presidentielle-2019.html" ><span itemprop="genre">Présidentielle 2019</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-03T17:13:21+00:00">
					3 janvier 2019          <meta  itemprop="datePublished" content="2019-01-03T17:13:21+00:00" />
          <meta  itemprop="dateModified" content="2019-01-03T17:13:21+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/politique/90030-presidentielle-2019/1008832-presidentielle-au-senegal-polemique-autour-des-candidats-recales.html" itemprop="url">
						Présidentielle au Sénégal: polémique autour des candidats recalés</a>
									</h3>
			
											</div>
	
						<a href="/politique/90048-presidentielle-2019/macky-sall-candidat-a-sa-reelection/1008871-video-mouhamadou-makhtar-cisse-avec-le-pse-macky-sall-a-lance-un-nouveau-paradigme-de-la-croissance-avec-la-transformation-structurelle-de-l-economie.html">
					Vidéo - Mouhamadou Makhtar Cissé : &quot;Avec le PSE, Macky Sall a lancé un nouveau paradigme de la croissance avec la transformation structurelle de l'économie&quot;</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/planete/1008784-siamoises-au-senegal-elles-racontent-l-histoire-de-adja-et-sophie.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/Les-soeur-siamoises-de-Yoff.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-red" title="Catégorie : ">
				<a href="/planete.html" ><span itemprop="genre">SANTÉ &amp; ENVIRONNEMENT</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2018-12-23T18:38:16+00:00">
					23 décembre 2018          <meta  itemprop="datePublished" content="2018-12-23T18:38:16+00:00" />
          <meta  itemprop="dateModified" content="2018-12-23T18:38:16+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/planete/1008784-siamoises-au-senegal-elles-racontent-l-histoire-de-adja-et-sophie.html" itemprop="url">
						SIAMOISES  AU SÉNÉGAL: Elles racontent l’histoire de Adja et Sophie</a>
									</h3>
			
											</div>
	
						<a href="/faits-divers/1008783-le-professeur-ngom-annonce-le-deces-d-une-des-soeurs-siamoises.html">
					Le Professeur Ngom annonce le décès d’une des sœurs siamoises</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/regions/90034-baffa-bayotte/1007640-senegal-operation-ratissage-en-casamance-apres-la-tuerie-de-boffa-bayotte.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/ziguinchor48548521_0.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/regions/90034-baffa-bayotte.html" ><span itemprop="genre">Boffa Bayotte</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2018-01-15T22:40:50+00:00">
					15 janvier 2018          <meta  itemprop="datePublished" content="2018-01-15T22:40:50+00:00" />
          <meta  itemprop="dateModified" content="2018-01-15T22:40:50+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regions/90034-baffa-bayotte/1007640-senegal-operation-ratissage-en-casamance-apres-la-tuerie-de-boffa-bayotte.html" itemprop="url">
						Sénégal - Tuerie de Boffa Bayotte: Dossiers sur le massacre de 14 coupeurs de bois en Casamance</a>
									</h3>
			
											</div>
	
						<a href="/society/1009877-croissance-demographique-feux-de-brousse-changements-climatiques-coupes-de-bois-reclassification-des-forets-le-senegal-a-l-epreuve-de-la-deforestation.html">
					 Croissance démographique, feux de brousse, changements climatiques, coupes de bois, «reclassification» des forêts… le Sénégal, à l’épreuve de la déforestation</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/society/90009-terrorisme/51123-dossier-terrorisme-le-senegal-peut-il-fabriquer-des-terroristes-sur-le-sol-de-la-teranga.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/TERRORISTE.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/society/90009-terrorisme.html" ><span itemprop="genre">TERRORISME</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2018-01-03T16:47:42+00:00">
					3 janvier 2018          <meta  itemprop="datePublished" content="2018-01-03T16:47:42+00:00" />
          <meta  itemprop="dateModified" content="2018-01-03T16:47:42+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/society/90009-terrorisme/51123-dossier-terrorisme-le-senegal-peut-il-fabriquer-des-terroristes-sur-le-sol-de-la-teranga.html" itemprop="url">
						DOSSIER TERRORISME - Le Sénégal peut -il fabriquer des terroristes sur le sol de la téranga?</a>
									</h3>
			
											</div>
	
						<a href="/society/90009-terrorisme/1009992-decouverte-et-neutralisation-d-un-colis-suspect-au-centre-ville-de-dakar-un-individu-interpelle-et-transfere-au-commissariat-du-plateau-pour-enquete.html">
					Découverte et neutralisation d’un colis suspect au centre-ville de Dakar un individu interpellé et transféré au commissariat du plateau pour enquête</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/society/90003-justice/51049-affaire-khalifa-sall-9-mois-d-enquete-un-record-inedit.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/affairekhalifa.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/society/90003-justice.html" ><span itemprop="genre">JUSTICE</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-11T21:03:53+00:00">
					11 décembre 2017          <meta  itemprop="datePublished" content="2017-12-11T21:03:53+00:00" />
          <meta  itemprop="dateModified" content="2017-12-11T21:03:53+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/society/90003-justice/51049-affaire-khalifa-sall-9-mois-d-enquete-un-record-inedit.html" itemprop="url">
						Dossier complet - Affaire Khalifa SALL : 9 Mois d’enquête, un record inédit au Sénégal</a>
									</h3>
			
											</div>
	
						<a href="/society/90003-justice/1010014-affaire-khalifa-sall-le-juge-samba-sall-explique-les-raisons-de-la-celerite.html">
					AFFAIRE KHALIFA SALL - Le juge Samba Sall explique les raisons de la célérité</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/society/90003-justice/51076-affaire-ndiaga-diouf-le-procureur-requiert-10-ans-contre-barth.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/barth.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/society/90003-justice.html" ><span itemprop="genre">JUSTICE</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-26T02:52:59+00:00">
					26 janvier 2017          <meta  itemprop="datePublished" content="2017-01-26T02:52:59+00:00" />
          <meta  itemprop="dateModified" content="2017-01-26T02:52:59+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/society/90003-justice/51076-affaire-ndiaga-diouf-le-procureur-requiert-10-ans-contre-barth.html" itemprop="url">
						SENETOILE COLD NEWS - Affaire Ndiaga Diouf : Le Procureur requiert 10 ans contre Barthélémy Dias</a>
									</h3>
			
											</div>
	
						<a href="/society/90003-justice/1009005-senegal-le-train-express-regional-coute-t-il-568-milliards-de-francs-cfa.html">
					Barthélémy DIAS, Rendez-Vous Avec Le Juge Après La Présidentielle</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/society/90005-biens-mal-acquis/51080-senetoile-cold-news-affaire-karim-wade.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.jeuneafrique.com/medias/2016/06/24/karim_wade-592x296-1466749563.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/society/90005-biens-mal-acquis.html" ><span itemprop="genre">Biens mal acquis</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-26T04:26:36+00:00">
					26 novembre 2016          <meta  itemprop="datePublished" content="2016-11-26T04:26:36+00:00" />
          <meta  itemprop="dateModified" content="2016-11-26T04:26:36+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/society/90005-biens-mal-acquis/51080-senetoile-cold-news-affaire-karim-wade.html" itemprop="url">
						SENETOILE COLD NEWS - AFFAIRE KARIM WADE</a>
									</h3>
			
											</div>
	
						<a href="/society/90003-justice/1007830-karim-wade-et-cie-deboutes-a-monaco-les-avocats-de-wade-dementent-et-precisent.html">
					Karim Wade et Cie déboutés à Monaco : les avocats de Wade démentent et précisent... </a>
				
			</div>
</div>			</div>
					</div>
	</div>
</div>

					</div>

					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">26</span>
						  <div class="text">
						    <span class="day">Mar</span>, <span class="month">Nov</span>
						  </div>
						</div>
					</div>

										<div class="col whatsnew ">
						<div class="col-inner">
							
		<div class="whatsnew-alert" data-url="http://www.senetoile.net/?t3action=module&amp;mid=220&amp;style=raw">
		<span class="number">179</span>
		<span class="text">Nouveaux Articles</span>
		<span class="text indicator"><i class="fa fa-chevron-down"></i></span>
	</div>


						</div>
					</div>
					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">SENETOILE NEWS </a>

</li>
<li itemprop='name' class="current active" data-id="102" data-level="1">
<a itemprop='url' class=""  href="/lu-une.html"   data-target="#">La Une </a>

</li>
<li itemprop='name'  data-id="103" data-level="1">
<a itemprop='url' class=""  href="/politique.html"   data-target="#">POLITIQUE </a>

</li>
<li itemprop='name'  data-id="104" data-level="1">
<a itemprop='url' class=""  href="/contributions.html"   data-target="#">CONTRIBUTION </a>

</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">SPORT </a>

</li>
<li itemprop='name'  data-id="136" data-level="1">
<a itemprop='url' class=""  href="/economie.html"   data-target="#">ÉCONOMIE </a>

</li>
<li itemprop='name'  data-id="137" data-level="1">
<a itemprop='url' class=""  href="/regions.html"   data-target="#">RÉGIONS </a>

</li>
<li itemprop='name'  data-id="139" data-level="1">
<a itemprop='url' class=""  href="/planete.html"   data-target="#">PLANÈTE </a>

</li>
<li itemprop='name'  data-id="140" data-level="1">
<a itemprop='url' class=""  href="/multimedia-video-et-mp3.html"   data-target="#">VIDÉOS </a>

</li>
<li itemprop='name'  data-id="141" data-level="1">
<a itemprop='url' class=""  href="/business.html"   data-target="#">BUSINESS </a>

</li>
<li itemprop='name'  data-id="205" data-level="1">
<a itemprop='url' class=""  href="/les-blogs-de-senetoile.html"   data-target="#">Blog </a>

</li>
<li itemprop='name'  data-id="109" data-level="1">
<a itemprop='url' class=""  href="/interviews.html"   data-target="#">LE POSTILLON </a>

</li>
<li itemprop='name'  data-id="110" data-level="1">
<a itemprop='url' class=""  href="/moteur-de-recherche-du-senegal.html"   data-target="#">SÉNÉGAL TROUVÉ! </a>

</li>
<li itemprop='name'  data-id="112" data-level="1">
<a itemprop='url' class=""  href="/culture.html"   data-target="#">CULTURE </a>

</li>
<li itemprop='name'  data-id="315" data-level="1">
<a itemprop='url' class=""  href="/society.html"   data-target="#">SOCIÉTÉ </a>

</li>
<li itemprop='name'  data-id="113" data-level="1">
<a itemprop='url' class=""  href="/rendez-vous.html"   data-target="#">LES RENDEZ-VOUS </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="581" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/contactez-nous.html"   data-target="#" data-toggle="dropdown">CONTACTS <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/contactez-nous/toolbox.html"   data-target="#">ADS &amp; MARKETING  </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"102","class":"cat-green"},{"id":"103","class":"cat-green"},{"id":"135","class":"cat-violet"},{"id":"136","class":"cat-red"},{"id":"139","class":"cat-red"},{"id":"141","class":"cat-red"},{"id":"109","class":"cat-cyan"},{"id":"112","class":"cat-blue"},{"id":"315","class":"cat-cyan"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  


  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Vous êtes ici : &#160;</li><li><a href="/lu-une.html" class="pathway">La Une</a></li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->


  
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody">
  
		<div class="row">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			
<div class="equal-height">
<!-- Event Main -->
<div class="col event-main">

	<div class="magazine-item-main">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/1010149-africa-investment-forum-11-13-november-2019-johannesburg-south-africa-an-exclusively-transactional-platform-for-investments-in-africa.html" itemprop="url">
						Africa Investment Forum  11-13 November, 2019 Johannesburg, South Africa  - An exclusively transactional platform for investments in Africa</a>
									</h3>
			
											</div>
	
					<aside class="article-aside article-aside-full">
					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-07T19:42:45+00:00">
					7 novembre 2019          <meta  itemprop="datePublished" content="2019-11-07T19:42:45+00:00" />
          <meta  itemprop="dateModified" content="2019-11-07T19:42:45+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		<div class="magazine-item-media">
			
<div class="pull-none item-image">

      <a href="/lu-une/1010149-africa-investment-forum-11-13-november-2019-johannesburg-south-africa-an-exclusively-transactional-platform-for-investments-in-africa.html" title="class=&quot;caption&quot; title=&quot;Africa Investment Forum  11-13 November, 2019 Johannesburg, South Africa  - An exclusively transactional platform for investments in Africa&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Africa Investment Forum  11-13 November, 2019 Johannesburg, South Africa  - An exclusively transactional platform for investments in Africa" src="/images/africainvestmentforum.jpg" alt="Africa Investment Forum  11-13 November, 2019 Johannesburg, South Africa  - An exclusively transactional platform for investments in Africa" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Africa Investment Forum  11-13 November, 2019 Johannesburg, South Africa  - An exclusively transactional platform for investments in Africa</p>
  </div>
					</div>
		
				
		
					<blockquote class="article-intro" itemprop="description">
				<div style="text-align: center;">&nbsp;Visit&nbsp;<a href="https://africainvestmentforum.com/">https://africainvestmentforum.com</a>
<div style="text-align: center;">Why global and pan African investors need to set their sights on the 2019 Africa Investment Forum
<div>
<div>
<div>
<div>
<div>
<div>
<p>The year 2019 will be one of the defining moments in Africa’s investment landscape. Bigger, bolder and more ambitious projects await delegates and investors as we prepare to kick off the second edition of the Africa Investment Forum.</p>
			</blockquote>
				<section class="article-content" itemprop="description">
			
						<div style="text-align: center;">&nbsp;Visit&nbsp;<a href="https://africainvestmentforum.com/">https://africainvestmentforum.com</a>
<div style="text-align: center;">Why global and pan African investors need to set their sights on the 2019 Africa Investment Forum
<div>
<div>
<div>
<div>
<div>
<div>
<p>The year 2019 will be one of the defining moments in Africa’s investment landscape. Bigger, bolder and more ambitious projects await delegates and investors as we prepare to kick off the second edition of the Africa Investment Forum.</p>
 
<p>&nbsp;</p>
<p><strong><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/a1-aif-announcement-2.jpg" alt="African investment forum 2019" width="549" height="372" /></strong></p>
<p style="text-align: center;">&nbsp;</p>
<p>A multi-billion-dollar petrochemical project in Egypt and the Kigali Innovation City Project in Rwanda, are only two of the projects which featured during the maiden edition of the Forum held in November last year.</p>
<p>Alongside a greater emphasis on helping transactions reach bankability and in pushing ahead the regional integration agenda, project sponsors and investors continue to flock to our digital<a href="https://platform.africainvestmentforum.com/"> Platform</a>, with interest already shown in 151 projects from 34 African countries worth $112.4 billion.</p>
<p>Following the immense success in November 2018, the Africa Investment Forum, a brainchild of the African Development <a class="iseo-dashed" href="https://www.bankofamerica.com/" title="Bank of America - Banking, Credit Cards, Home Loans and Auto Loans" target="_blank" >bank</a>, is becoming a firm fixture in the calendars of the global investment community. The 2018 event saw nearly 2,000 participants, representing 83 countries, out of which some 277 were delegates from development finance institutions that are active in Africa.</p>
<p>The 2018 Forum was instrumental in showcasing up to 49 different transactions at different stages of development and with a total value of close to $40 billion. These projects were presented to a large audience of investors and financiers. Judging from the interest generated, the Forum promises to play a major role in catalyzing investment flows into Africa, so instrumental in moving the continent forward into the future.</p>
<p>Some of the key projects for which the Forum is expected to play an invaluable role, include the Desert to Power initiative – which aims to provide 10,000 MW of solar-generated electricity to 250 million people across the Sahel. Projects like the Inga Hydro-electric scheme in the Democratic Republic of the Congo, and other major cross-border infrastructure projects in road and rail, are all highly transformative projects with important social and economic impacts.</p>
<p>The timing of the coming into being of the Forum is fortuitous, coming on the heels of the Africa Continental Free Trade Area and the Single African Air Transport Market, ratified by the majority of African Union members.</p>
<p>New investments made possible through the Africa Investment Forum have the potential to spur an explosion in trade, contribute to Africa’s re-industrialization and promote cross-border regional economic integration.</p>
<p>Indeed, while the platform continues to ramp up and grow, the Forum offered some very important lessons. In particular, additional resources are required to adequately prepare projects which are crucial for Africa’s development. Well-prepared projects minimize negative environmental and social issues, while maximizing development and economic outcomes, thus contributing to enhanced bankability. This notwithstanding, projects originated through the Forum will benefit from the <a class="iseo-dashed" href="https://www.bankofamerica.com/" title="Bank of America - Banking, Credit Cards, Home Loans and Auto Loans" target="_blank" >bank</a>’s wider ecosystem and the numerous instruments and partnerships with other development finance institutions which will help transform project ideas into actual investments that create jobs and economic opportunities on the ground.</p>
<p>While the Forum is a practical and transactional platform for project deals and potential financers to interact, it has also become a staging post for new financing product innovations that compliment and contribute to de-risking and making investment opportunities more attractive for investors. Examples of recent innovations in this regard include the co-guarantee platform that was established in 2018 by the African Development <a class="iseo-dashed" href="https://www.bankofamerica.com/" title="Bank of America - Banking, Credit Cards, Home Loans and Auto Loans" target="_blank" >bank</a> alongside its partners the Islamic Corporation for the Insurance of Investment and Export Credit (ICIEC), African Trade Insurance Agency (ATI) and GuarantCo.</p>
<p>As we prepare again to put Africa on global investors’ radars, I would like to see tied to the Forum more activities with the potential of bringing increased dynamism and depth to African domestic capital markets; initiatives that help mobilize African domestic resources into projects coming to this platform for funding.</p>
<p>Beyond this, there are opportunities for the African diaspora whose annual remittances to the continent now top $60 billion a year, making it an immense pool of money that can actively participate in Africa’s development story and benefit from the myriad investment opportunities.</p>
<p>I would like to see diaspora bond issuances and/or collective investment vehicles discussed and presented at the Forum, as they can represent significant financing that can be put to work for the benefit of Africa’s development.</p>
<p>I also strongly encourage and welcome greater participation of the South African institutional investment management industry.</p>
<p>We look forward to a successful Forum and to greater acceleration of the development of the continent.</p>
<p><strong>Bajabulile Swazi Tshabalala, Vice President for Finance and Chief Finance Officer, African Development <a class="iseo-dashed" href="https://www.bankofamerica.com/" title="Bank of America - Banking, Credit Cards, Home Loans and Auto Loans" target="_blank" >bank</a></strong></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
								<div class="tags">
																	<span class="tag-23 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/economie.html" class="label label-info">
						économie					</a>
				</span>
																				<span class="tag-43 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/afrique.html" class="label label-info">
						Afrique					</a>
				</span>
																				<span class="tag-176 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/evenement.html" class="label label-info">
						évènement					</a>
				</span>
																				<span class="tag-1518 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/investissement.html" class="label label-info">
						investissement					</a>
				</span>
																				<span class="tag-5746 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/africa-investment-forum.html" class="label label-info">
						Africa Investment Forum 					</a>
				</span>
						</div>
					</section>

		<div id="kt" class="kt-frontend theme-bubbles" 
	data-kt-wrapper
	data-component="com_content" 
	data-cid="1010149" 
	data-url="L2x1LXVuZS8xMDEwMTQ5LWFmcmljYS1pbnZlc3RtZW50LWZvcnVtLTExLTEzLW5vdmVtYmVyLTIwMTktam9oYW5uZXNidXJnLXNvdXRoLWFmcmljYS1hbi1leGNsdXNpdmVseS10cmFuc2FjdGlvbmFsLXBsYXRmb3JtLWZvci1pbnZlc3RtZW50cy1pbi1hZnJpY2EuaHRtbA=="
	data-live="1" 
	data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
	
		
					<div class="kt-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-title-bar__title">
							Commentaires (<span class="commentCounter" data-kt-counter>0</span>)
						</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
													<div class="kt-ratings-overview" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	<span class="kt-ratings-title">Voté 0 sur 5 basé sur 0 voteurs</span>
	<div class="kt-ratings-stars" data-kt-ratings-overall data-score="0"></div>

	

	<meta itemprop="ratingValue" content="0" />
	<meta itemprop="reviewCount" content="0" />
	<meta itemprop="bestRating" content="5" />
	<meta itemprop="worstRating" content="0" />
</div><script type="text/javascript">



Komento.require()
.library('raty')
.done(function($) {
	var item = $('[data-kt-ratings-overall]');

	item.raty($.extend({}, kt.ratings.options, {
		"readOnly": true,
		"score": item.data('score')
	}));
});

</script>
											</div>
				</div>
			</div>

			
			
			<div class="kt-comments-container" data-kt-comments-container>
				
				<div class="kt-comments is-empty" data-kt-comments>
					
					<div class="o-empty">
						<div class="o-empty__content">
							<i class="o-empty__icon fa fa-comments-o"></i>
							<div class="o-empty__text t-lg-mt--md">Il n'y a pas encore de commentaires postés ici</div>
						</div>
					</div>
				</div>

							</div>
				<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
				<div class="formArea kmt-form-area">

							<h3 class="kt-form-title">Ajouter vos commentaires</h3>
				
				<div class="kt-form-header">
					<div class="o-flag">
						<div class="o-flag__image">
							<div class="kt-avatar" itemscope itemprop="creator" itemtype="http://schema.org/Person"
	>
	<a href="javascript:void(0);" class="o-avatar o-avatar--md" itemprop="url">
	<img src="http://www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=100&amp;d=mm" alt="" class="avatar" itemprop="image" />
</a>
	</div>
						</div>
						<div class="o-flag__body">
							<ol class="g-list-inline g-list-inline--delimited kt-form-header__list">
								<li>
																			Poster en tant qu'invité. 
																					<a href="/component/users/?view=registration&amp;Itemid=101">S'inscrire'</a> ou <a href="/component/users/?view=login&amp;Itemid=101">connectez-vous</a> à votre compte.										
																	</li>
							</ol>
						</div>
					</div>
				</div>
			
							<div class="kt-login">
	<form action="/component/users/?task=user.login&amp;Itemid=101" method="post" data-kt-login-form>
		<div class="o-grid o-grid--gutters ">
			<div class="o-grid__cell">
				<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-username">Identifiant</label>
	
	<input type="text" name="username" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>			</div>

			<div class="o-grid__cell kt-login__cell-pass">
				<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-password">Mot de passe</label>
	
	<input type="password" 
	name="password" 
		class="o-form-control" 
	value="" 
		/></div>			</div>
		</div>

		<div class="kt-login-actions t-text--right">
			<button type="submit" class="btn btn-kt-default btn-kt-sm" data-kt-login-submit>Se connecter à mon compte &rarr;</button>
		</div>

		<input type="hidden" value="com_users"  name="option">
		<input type="hidden" value="user.login" name="task">
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5zZW5ldG9pbGUubmV0L2x1LXVuZS8xMDEwMTQ5LWFmcmljYS1pbnZlc3RtZW50LWZvcnVtLTExLTEzLW5vdmVtYmVyLTIwMTktam9oYW5uZXNidXJnLXNvdXRoLWFmcmljYS1hbi1leGNsdXNpdmVseS10cmFuc2FjdGlvbmFsLXBsYXRmb3JtLWZvci1pbnZlc3RtZW50cy1pbi1hZnJpY2EuaHRtbCNjb21tZW50Zm9ybQ==" />
		<input type="hidden" name="ce2ba85134c0af9c6133c43572e40788" value="1" />	</form>
</div>
<script type="text/javascript">


Komento.ready(function($) {
	$('[data-kt-login-submit]').on('click', function() {
		$('[data-kt-login-form]').submit();
	});
});

</script>
			
							<form class="kt-form" data-kt-form-element>

										<div class="o-grid o-grid--gutters t-lg-mt--xl">

												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-name">Nom (Requis)</label>
	
	<input type="text" name="name" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
						
												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-email">Email</label>
	
	<input type="text" name="email" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
						
												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-url">Site web</label>
	
	<input type="text" name="url" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
											</div>
										
					<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>

					<div class="kt-form-composer">
						<div class="kt-form-editor-wrap">
							<div class="kt-form-editor " data-editor-wrapper>
	<textarea name="comment" class="o-form-control kt-form-editor__textarea kt-form-bg--0" cols="50" rows="10" placeholder="Écrivez votre commentaire ici..." data-kt-editor data-preset=""></textarea>

		<div class="kt-form-editor__smiley">
		<a href="javascript:void(0);" data-comment-smileys class="kt-form-editor__smiley-toggle"><i class=" fa fa-smile-o" ></i></a>
		<div class="kt-form-editor-smileys-container">
			<ul class="kt-form-editor-smileys">

		<li data-comment-smiley-item data-comment-smiley-value="(angry)">

				<i class="kt-emoji-angry"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="8)">

				<i class="kt-emoji-cool"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":)">

				<i class="kt-emoji-happy"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(heart)">

				<i class="kt-emoji-heart"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":3">

				<i class="kt-emoji-kiss"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":x">

				<i class="kt-emoji-zipper"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":(">

				<i class="kt-emoji-sad"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=";(">

				<i class="kt-emoji-cry"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":P">

				<i class="kt-emoji-tongue"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":o">

				<i class="kt-emoji-surprised"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(confuse)">

				<i class="kt-emoji-confuse"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=";)">

				<i class="kt-emoji-wink"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(:|">

				<i class="kt-emoji-sweat"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="|:)">

				<i class="kt-emoji-angel"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(devil)">

				<i class="kt-emoji-devil"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":$">

				<i class="kt-emoji-blush"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(think)">

				<i class="kt-emoji-think"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":D">

				<i class="kt-emoji-lol"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":z">

				<i class="kt-emoji-sleep"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(nerd)">

				<i class="kt-emoji-nerd"></i>
			</li>
	</ul>		</div>
	</div>
	</div>

<div data-background-selection class="t-hidden">
	<div class="markItUpHeader__bg-select" data-backgrounds-list-wrapper>
		<a href="javascript:void(0)" data-toggle-selection class="markItUpHeader__bg-select-link">
			<span class="markItUpHeader-bg-select-preview kt-form-bg--0" data-editor-preview></span>
			<span class="markItUpHeader__bg-select-txt">Background</span>
		</a>

		<div class="markItUpHeader__bg-dropdown t-hidden" data-backgrounds-list>
			<div class="markItUpHeader__bg-menu">
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--1" data-select-background data-preset="1"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--2" data-select-background data-preset="2"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--3" data-select-background data-preset="3"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--4" data-select-background data-preset="4"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--5" data-select-background data-preset="5"></a>
					</div>
				
				<div class="markItUpHeader__bg-menu-item">
					<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--remove"  data-select-background data-preset="0"></a>  
				</div>

			</div>
		</div>
	</div>
</div>

															<div class="kt-editor-info">
									<div class="kt-editor-action">
																				<div class="kt-editor-action__ratings">
											<div class="kt-ratings-stars-forms">
	<div class="kt-ratings-stars-forms__note">
		Rate this post:
	</div>
	<div class="kt-ratings-stars" data-kt-ratings-star></div>
	<input type="hidden" name="ratings" data-kt-rating-input value="" />
	
	<div class="kt-ratings-stars-forms__reset">
		<a href="javascript:void(0);" data-kt-ratings-reset>Réinitialiser l'Avis</a>
	</div>	
</div><script type="text/javascript">



Komento.require()
.library('raty')
.done(function($) {

	$('[data-kt-ratings-reset]').on('click', function() {
		$('[data-kt-ratings-star]').raty('cancel');

		$('[data-kt-rating-input]').val('');
	});

	$('[data-kt-ratings-star]').raty($.extend({}, kt.ratings.options, {
		"cancel": false,
		"click": function(value, event) {
			value = value * 2;

			$('[data-kt-rating-input]').val(value);
		}
	}));
});

</script>
										</div>
																													</div>
								</div>
							
							<div class="kt-editor-info"
																							>
								<div class="kt-editor-action">
									
									
								</div>

								<div class="kt-editor-data">

									<div class="kt-editor-attachments t-hidden" data-kt-attachments-wrapper>
										<div class="kt-editor-attachments__title kt-editor-data__title" data-kt-attachments-title>
											Pièces jointes (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
										</div>
										<div class="kt-attachments-list" data-kt-attachments-list>
										</div>
									</div>


									<div class="kt-editor-data__location t-hidden" data-kt-location-form>
										<div class="kt-editor-data__title">Partager votre emplacement</div>
										<div class="kt-editor-data__location-input">
											<div class="o-input-group">
												<input type="text" name="address" placeholder="Où êtes-vous?" data-kt-location-address class="o-form-control"/>
												<span class="o-input-group__btn">

													<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
													<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
												</span>
											</div>
										</div>
										<input type="hidden" name="latitude" data-kt-location-lat />
										<input type="hidden" name="longitude" data-kt-location-lng />
									</div>
								</div>
							</div>
						</div>
					</div>

					

										<div class="kt-form-captcha">
						<div class="kt-captcha">
	<div class="kt-captcha__title">
		Tapez le texte présenté dans l'image ci-dessous. Pas clair?	
	</div>
	<div class="o-grid">
		<div class="o-grid__cell-auto-size">
			<div class="kt-captcha__form">
				<div class="kt-captcha__img">
					<img src="http://www.senetoile.net/index.php?option=com_komento&controller=captcha&task=generate&id=2377738&tmpl=component" data-kt-captcha-image />
				</div>
				
				<div class="kt-captcha__reload">
					<a href="javascript:void(0);" class="btn btn-kt-default-o" data-kt-captcha-reload>
						<i class="fa fa-refresh"></i>
						<div class="o-loader o-loader--sm"></div>
					</a>
				</div>
			</div>
		</div>

		<div class="o-grid__cell">
			<div class="o-form-inline">
				<input type="text" name="captchaResponse" id="captcha-response" class="o-form-control" maxlength="5" data-kt-captcha-response />
			</div>
		</div>
	</div>	
	<input type="hidden" name="captchaId" id="captcha-id" value="2377738" data-kt-captcha-id />
</div>

					</div>
					
					<div class="kt-form-submit">
						<div class="">
							
													</div>

						<div class="">
							<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Annuler</button>

							<button type="button" class="btn btn-kt-primary" data-kt-submit>
								Envoyer								<span class="o-loader o-loader--sm"></span>
							</button>
						</div>
					</div>

					<input type="hidden" name="parent_id" value="0" data-kt-parent />
					<input type="hidden" name="task" value="commentSave" />
					<input type="hidden" name="pageItemId" class="pageItemId" value="102" />
				</form>
					</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": true,
		"recaptcha": false,
		"recaptcha_invisible": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="ce2ba85134c0af9c6133c43572e40788" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "1010149";
	Komento.contentLink	= "http://www.senetoile.net/lu-une/1010149-africa-investment-forum-11-13-november-2019-johannesburg-south-africa-an-exclusively-transactional-platform-for-investments-in-africa.html";
	Komento.sort = "oldest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = true;
	Komento.backgrounds = true;
	Komento.smileys = true;

		Komento.bbcodeButtons = function() {
			var settings = {
				previewParserVar: 'data',
				markupSet: [],
				resizeHandle: false,
				onTab: {
					keepDefault: false,
					replaceWith: '    '
				}
			};

						settings.markupSet.push({
				name: "Gras",
				key:'B',
				openWith:'[b]',
				closeWith:'[/b]',
				className:'kmt-markitup-bold'
			});
			
						settings.markupSet.push({
				name: "Italique",
				key:'I',
				openWith:'[i]',
				closeWith:'[/i]',
				className:'kmt-markitup-italic'
			});
			
						settings.markupSet.push({
				name: "Souligné",
				key:'U',
				openWith:'[u]',
				closeWith:'[/u]',
				className:'kmt-markitup-underline'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Lien",
				key:'L',
				openWith:'[url="[![Link:!:http://]!]"(!( title="[![Title]!]")!)]', closeWith:'[/url]',
				placeHolder: "Texte pour le lien",
				className:'kmt-markitup-link'
			});
			
						settings.markupSet.push({
				name: "Image",
				key:'P',
				replaceWith:'[img][![Url]!][/img]',
				className:'kmt-markitup-picture'
			});
			
						settings.markupSet.push({
				name: "Vidéo",
				replaceWith: function(h) {
					Komento.dialog({
						"content": Komento.ajax('site/views/bbcode/video', {"caretPosition": h.caretPosition, "element": $(h.textarea).attr('id') })
					});
				},
				className: 'kmt-markitup-video'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Liste simple",
				openWith:'[list]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-bullet'
			});
			
						settings.markupSet.push({
				name: "Liste numérique",
				openWith:'[list=[![Starting number]!]]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-numeric'
			});
			
						settings.markupSet.push({
				name: "Élément de liste",
				openWith:'[*]',
				className:'kmt-markitup-list'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Citation",
				openWith:'[quote]',
				closeWith:'[/quote]',
				className:'kmt-markitup-quote'
			});
			
						settings.markupSet.push({
				name: "Code",
				openWith:'[code type="xml"]',
				closeWith:'[/code]',
				className:'kmt-markitup-code'
			});
			
						settings.markupSet.push({
				name: "Gist",
				openWith:'[gist type="php"]',
				closeWith:'[/gist]',
				className:'kmt-markitup-gist'
			});
			
			return settings;
		};
	});


Komento
.require()
.script('site/comments/wrapper', 'site/comments/list')
.script('site/vendors/prism')

.library('raty')
.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2019-11-26 23:50:38',
		"initList": true,
		"ratings": true,
		"prism": true	});
});


</script>	</div>

</div>
<!-- // Event Main -->

<!-- Event Sidebar -->
<aside class="col event-aside">

	
	<div class="t3-module module event-location">
		<div class="module-inner">

			<h3 class="module-title">
				<span itemprop="location">Quand ? / Lieu ?</span>
			</h3>

			<div class="module-ct">

				<address itemprop="address">
					<strong></strong><br />
                                        Start Time: 11 novembre 2019<br /> 
                    End Time: 13 novembre 2019 <br />
					Johannesburg, South Africa<br />
									</address>

							</div>
		</div>
	</div>

	
	
		
		



</aside>
<!-- // Event Sidebar -->
</div>
												</div>
	</div>

			<div class="item-row row-bottom">
			<ul class="relateditems mod-list">
<li>
	<a href="/lu-une/64-espace-conseil-sur-senetoile/conseil-expertise/246-finances-investissements.html">
		8/11/09 - 		FINANCES -INVESTISSEMENTS</a>
</li>
<li>
	<a href="/lu-une/64-espace-conseil-sur-senetoile/conseil-expertise/244-assurances.html">
		8/11/09 - 		ASSURANCES</a>
</li>
<li>
	<a href="/lu-une/35-senegalais-de-france/693-couture-confection-stylisme-.html">
		6/12/09 - 		Couture, confection, stylisme  : Couturier sénégalais en France</a>
</li>
<li>
	<a href="/lu-une/35-senegalais-de-france/691-vente-de-vetements-tissus-senegalais-et-africains-en-france.html">
		6/12/09 - 		Vente de vêtements,tissus  sénégalais et africains en France,Espagne,Italie,Pays Bas, Angleterre – La mode africaine et de la diaspora</a>
</li>
<li>
	<a href="/lu-une/35-senegalais-de-france/689-salons-de-coiffure-senegalaise-en-france-tresse-et-coiffures-africaines.html">
		5/12/09 - 		Salons de Coiffure sénégalaise en France : Tresses et coiffures africaines</a>
</li>
<li>
	<a href="/lu-une/34-multimedias/espace-multimedia/394-audio-youssou-ndour-lle-microcredit-lutte-efficacement-contre-la-pauvreter.html">
		20/11/09 - 		[AUDIO] Youssou N'Dour : «Le microcrédit lutte efficacement contre la pauvreté»</a>
</li>
<li>
	<a href="/regions/38-ziguinchor/779-salons-de-coiffure-senegalaise-en-italie-tresse-et-coiffures-africaines.html">
		5/12/09 - 		Salons de Coiffure sénégalaise en Italie: Tresses et coiffures africaines</a>
</li>
<li>
	<a href="/regions/38-ziguinchor/775-vente-de-vetements-tissus-senegalais-et-africains-en-italie.html">
		6/12/09 - 		VENTE DE  VETEMENTS / TISSUS  SENEGALAIS et AFRICAINS EN ITALIE</a>
</li>
<li>
	<a href="/regions/38-ziguinchor/771-couture-confection-stylisme-.html">
		6/12/09 - 		Couture, confection, stylisme  : Couturier sénégalais en Italie</a>
</li>
</ul>
		</div>
	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod222"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<!-- START: Modules Anywhere --><div class="hwd-container">
  <div class="media-details-view">
          <!-- Row -->
<div class="row-fluid">
  <!-- Cell -->
  <div class="span12">
    <!-- Thumbnail Image -->
        <div class="media-item" title="Sokhna Bator offre une superbe voiture Range Rover Dernier Modèle de 70 millions à Sokhna Aïda">
      <div class="media-aspect169"></div>        
      <!-- Media Type -->
            <div class="media-item-format-1-4">
        <img src="/media/com_hwdmediashare/assets/images/icons/24/video.png" alt="Media type" />
      </div>
                  <div class="media-duration">
        28:07      </div>
            <a href="/categories/90014-actualite/4336-sokhna-bator-offre-une-superbe-voiture-range-rover-dernier-modele-de-70-millions-a-sokhna-aida.html">        <img src="https://i.ytimg.com/vi/BlLpzZ4cdAE/sddefault.jpg" border="0" alt="Sokhna Bator offre une superbe voiture Range Rover Dernier Modèle de 70 millions à Sokhna Aïda" class="media-thumb" />
      </a>    </div>
            <!-- Title -->
          <h2 class="contentheading hasTooltip" title="Sokhna Bator offre une superbe voiture Range Rover Dernier Modèle de 70 millions à Sokhna Aïda">
        <a href="/categories/90014-actualite/4336-sokhna-bator-offre-une-superbe-voiture-range-rover-dernier-modele-de-70-millions-a-sokhna-aida.html">          Sokhna Bator offre une superbe voiture Range Rover Dernier Modèle de 70 millions à Sokhna Aïda 
        </a>      </h2>
             
    <!-- Clears Item and Information -->
    <div class="clear"></div>
                    
    <!-- Clears Item and Information -->
    <div class="clear"></div>
        <!-- Item Meta -->
    <dl class="media-info">
      <dt class="media-info-term">Détails </dt>
            
      <div class="clearfix"></div>
       
            
                    <dd class="media-info-hits">8,548 vues</dd>
            <div class="clearfix"></div>
    </dl>
      </div>
</div>
<!-- Row -->
<div class="row-fluid">
  <!-- Cell -->
  <div class="span12">
    <!-- Thumbnail Image -->
        <div class="media-item" title="Le Gamou, Bidah ou pas ? La réponse de l'Imam Alioune Badara Ndao : &quot;Louniou soss la wayé...&quot;">
      <div class="media-aspect169"></div>        
      <!-- Media Type -->
            <div class="media-item-format-1-4">
        <img src="/media/com_hwdmediashare/assets/images/icons/24/video.png" alt="Media type" />
      </div>
                  <div class="media-duration">
        9:19      </div>
            <a href="/categories/90014-actualite/4335-le-gamou-bidah-ou-pas-la-reponse-de-l-imam-alioune-badara-ndao-louniou-soss-la-waye.html">        <img src="https://i.ytimg.com/vi/Etl2lJkUjG4/maxresdefault.jpg" border="0" alt="Le Gamou, Bidah ou pas ? La réponse de l'Imam Alioune Badara Ndao : &quot;Louniou soss la wayé...&quot;" class="media-thumb" />
      </a>    </div>
            <!-- Title -->
          <h2 class="contentheading hasTooltip" title="Le Gamou, Bidah ou pas ? La réponse de l'Imam Alioune Badara Ndao : &quot;Louniou soss la wayé...&quot;">
        <a href="/categories/90014-actualite/4335-le-gamou-bidah-ou-pas-la-reponse-de-l-imam-alioune-badara-ndao-louniou-soss-la-waye.html">          Le Gamou, Bidah ou pas ? La réponse de l'Imam Alioune Badara Ndao : &quot;Louniou soss la wayé...&quot; 
        </a>      </h2>
             
    <!-- Clears Item and Information -->
    <div class="clear"></div>
                    
    <!-- Clears Item and Information -->
    <div class="clear"></div>
        <!-- Item Meta -->
    <dl class="media-info">
      <dt class="media-info-term">Détails </dt>
            
      <div class="clearfix"></div>
       
            
                    <dd class="media-info-hits">8,547 vues</dd>
            <div class="clearfix"></div>
    </dl>
      </div>
</div>
<!-- Row -->
<div class="row-fluid">
  <!-- Cell -->
  <div class="span12">
    <!-- Thumbnail Image -->
        <div class="media-item" title="LUTTE CONTRE L'INSALUBRITÉ - Découvrez ce jeune Mbacké-Mbacké qui ramasse des ordures !">
      <div class="media-aspect169"></div>        
      <!-- Media Type -->
            <div class="media-item-format-1-4">
        <img src="/media/com_hwdmediashare/assets/images/icons/24/video.png" alt="Media type" />
      </div>
                  <div class="media-duration">
        31:04      </div>
            <a href="/categories/90014-actualite/4334-lutte-contre-l-insalubrite-decouvrez-ce-jeune-mbacke-mbacke-qui-ramasse-des-ordures.html">        <img src="https://i.ytimg.com/vi/3t3umhzXe5c/sddefault.jpg" border="0" alt="LUTTE CONTRE L'INSALUBRITÉ - Découvrez ce jeune Mbacké-Mbacké qui ramasse des ordures !" class="media-thumb" />
      </a>    </div>
            <!-- Title -->
          <h2 class="contentheading hasTooltip" title="LUTTE CONTRE L'INSALUBRITÉ - Découvrez ce jeune Mbacké-Mbacké qui ramasse des ordures !">
        <a href="/categories/90014-actualite/4334-lutte-contre-l-insalubrite-decouvrez-ce-jeune-mbacke-mbacke-qui-ramasse-des-ordures.html">          LUTTE CONTRE L'INSALUBRITÉ - Découvrez ce jeune Mbacké-Mbacké qui ramasse des ordures ! 
        </a>      </h2>
             
    <!-- Clears Item and Information -->
    <div class="clear"></div>
                    
    <!-- Clears Item and Information -->
    <div class="clear"></div>
        <!-- Item Meta -->
    <dl class="media-info">
      <dt class="media-info-term">Détails </dt>
            
      <div class="clearfix"></div>
       
            
                    <dd class="media-info-hits">8,547 vues</dd>
            <div class="clearfix"></div>
    </dl>
      </div>
</div>
<!-- Row -->
<div class="row-fluid">
  <!-- Cell -->
  <div class="span12">
    <!-- Thumbnail Image -->
        <div class="media-item" title="Gamou Tivaouane 2019: Serigne Maodo SY ABDOU s'attaque aux francs-maçons (exclusif)">
      <div class="media-aspect169"></div>        
      <!-- Media Type -->
            <div class="media-item-format-1-4">
        <img src="/media/com_hwdmediashare/assets/images/icons/24/video.png" alt="Media type" />
      </div>
                  <div class="media-duration">
        2:05      </div>
            <a href="/categories/90014-actualite/4333-gamou-tivaouane-2019-serigne-maodo-sy-abdou-s-attaque-aux-francs-macons-exclusif.html">        <img src="https://i.ytimg.com/vi/5nQ5WCXv7uQ/sddefault.jpg" border="0" alt="Gamou Tivaouane 2019: Serigne Maodo SY ABDOU s'attaque aux francs-maçons (exclusif)" class="media-thumb" />
      </a>    </div>
            <!-- Title -->
          <h2 class="contentheading hasTooltip" title="Gamou Tivaouane 2019: Serigne Maodo SY ABDOU s'attaque aux francs-maçons (exclusif)">
        <a href="/categories/90014-actualite/4333-gamou-tivaouane-2019-serigne-maodo-sy-abdou-s-attaque-aux-francs-macons-exclusif.html">          Gamou Tivaouane 2019: Serigne Maodo SY ABDOU s'attaque aux francs-maçons (exclusif) 
        </a>      </h2>
             
    <!-- Clears Item and Information -->
    <div class="clear"></div>
                    
    <!-- Clears Item and Information -->
    <div class="clear"></div>
        <!-- Item Meta -->
    <dl class="media-info">
      <dt class="media-info-term">Détails </dt>
            
      <div class="clearfix"></div>
       
            
                    <dd class="media-info-hits">8,560 vues</dd>
            <div class="clearfix"></div>
    </dl>
      </div>
</div>
<!-- Row -->
<div class="row-fluid">
  <!-- Cell -->
  <div class="span12">
    <!-- Thumbnail Image -->
        <div class="media-item" title="Oustaz Modou Fall :  Pourquoi Serigne Mbaye Sy a changé de nom">
      <div class="media-aspect169"></div>        
      <!-- Media Type -->
            <div class="media-item-format-1-4">
        <img src="/media/com_hwdmediashare/assets/images/icons/24/video.png" alt="Media type" />
      </div>
                  <div class="media-duration">
        2:20      </div>
            <a href="/categories/90014-actualite/4332-oustaz-modou-fall-pourquoi-serigne-mbaye-sy-a-change-de-nom.html">        <img src="https://i.ytimg.com/vi/XA54mpUK1m8/maxresdefault.jpg" border="0" alt="Oustaz Modou Fall :  Pourquoi Serigne Mbaye Sy a changé de nom" class="media-thumb" />
      </a>    </div>
            <!-- Title -->
          <h2 class="contentheading hasTooltip" title="Oustaz Modou Fall :  Pourquoi Serigne Mbaye Sy a changé de nom">
        <a href="/categories/90014-actualite/4332-oustaz-modou-fall-pourquoi-serigne-mbaye-sy-a-change-de-nom.html">          Oustaz Modou Fall : Pourquoi Serigne Mbaye Sy a changé de nom 
        </a>      </h2>
             
    <!-- Clears Item and Information -->
    <div class="clear"></div>
                    
    <!-- Clears Item and Information -->
    <div class="clear"></div>
        <!-- Item Meta -->
    <dl class="media-info">
      <dt class="media-info-term">Détails </dt>
            
      <div class="clearfix"></div>
       
            
                    <dd class="media-info-hits">8,558 vues</dd>
            <div class="clearfix"></div>
    </dl>
      </div>
</div>
<!-- Row -->
<div class="row-fluid">
  <!-- Cell -->
  <div class="span12">
    <!-- Thumbnail Image -->
        <div class="media-item" title="La battré &quot;adya&quot; de Lamine DIOP et sa femme à Serigne Saliou THIOUNE">
      <div class="media-aspect169"></div>        
      <!-- Media Type -->
            <div class="media-item-format-1-4">
        <img src="/media/com_hwdmediashare/assets/images/icons/24/video.png" alt="Media type" />
      </div>
                  <div class="media-duration">
        1:58      </div>
            <a href="/categories/90014-actualite/4331-la-battre-adya-de-lamine-diop-et-sa-femme-a-serigne-saliou-thioune.html">        <img src="https://i.ytimg.com/vi/E5xD8ETqnq4/maxresdefault.jpg" border="0" alt="La battré &quot;adya&quot; de Lamine DIOP et sa femme à Serigne Saliou THIOUNE" class="media-thumb" />
      </a>    </div>
            <!-- Title -->
          <h2 class="contentheading hasTooltip" title="La battré &quot;adya&quot; de Lamine DIOP et sa femme à Serigne Saliou THIOUNE">
        <a href="/categories/90014-actualite/4331-la-battre-adya-de-lamine-diop-et-sa-femme-a-serigne-saliou-thioune.html">          La battré &quot;adya&quot; de Lamine DIOP et sa femme à Serigne Saliou THIOUNE 
        </a>      </h2>
             
    <!-- Clears Item and Information -->
    <div class="clear"></div>
                    
    <!-- Clears Item and Information -->
    <div class="clear"></div>
        <!-- Item Meta -->
    <dl class="media-info">
      <dt class="media-info-term">Détails </dt>
            
      <div class="clearfix"></div>
       
            
                    <dd class="media-info-hits">8,610 vues</dd>
            <div class="clearfix"></div>
    </dl>
      </div>
</div>
      </div> 
    
</div>
<!-- END: Modules Anywhere -->
<!-- START: Modules Anywhere --><div id="eb" class="eb-mod mod-easyblogimagewall is-mobile">
		<div class="ezb-grids">
					<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3893-administration-pénitentiaire-habré-n-est-pas-alité-et-se-porte-bien.html" title="Administration pénitentiaire : "Hissein  Habré n'est pas alité et se porte bien"" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3893/b2ap3_large_hissene.jpg');">
					<span>Administration pénitentiaire : "Hissein  Habré n'est pas alité et se porte bien"</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3891-photos-léna-du-wouyay-challenge-s-affiche-rayonnante-à-tivaouane.html" title="PHOTOS - Léna du "Wouyay challenge" s'affiche rayonnante à Tivaouane" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3891/b2ap3_large_lena1.jpg');">
					<span>PHOTOS - Léna du "Wouyay challenge" s'affiche rayonnante à Tivaouane</span>
				</a>
			</div>
							<div class="clear"></div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3886-habré-réclame-200-millions-fcfa-au-journaliste-marcel-mendy.html" title="Habré réclame 200 millions FCfa au journaliste Marcel Mendy" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3886/b2ap3_large_33800019-31064545.jpg');">
					<span>Habré réclame 200 millions FCfa au journaliste Marcel Mendy</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3878-cyril-hanouna-sa-nouvelle-blague-qui-risque-de-faire-scandale.html" title="Cyril Hanouna : sa nouvelle blague qui risque de faire scandale" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3878/b2ap3_large_cyril.jpg');">
					<span>Cyril Hanouna : sa nouvelle blague qui risque de faire scandale</span>
				</a>
			</div>
							<div class="clear"></div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3870-divorce-l’ex-ministre-birima-mangara-condamné-à-payer-25-millions-de-francs-à-son-ex-épouse.html" title="Divorce : L’ex-ministre Birima Mangara condamné à payer 25 millions de francs à son ex-épouse" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3870/b2ap3_large_divorce.jpg');">
					<span>Divorce : L’ex-ministre Birima Mangara condamné à payer 25 millions de francs à son ex-épouse</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3863-patrice-evra-craque-complètement-et-menace-jérôme-rothen.html" title="Patrice Evra craque complètement et menace Jérôme Rothen" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3863/b2ap3_large_evra.jpg');">
					<span>Patrice Evra craque complètement et menace Jérôme Rothen</span>
				</a>
			</div>
							<div class="clear"></div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3858-nashwa-al-ruwaini-reçoit-un-doctorat-honorifique-d-oxford.html" title="Nashwa Al Ruwaini reçoit un doctorat honorifique d'Oxford" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3858/b2ap3_large_pic06969_lw.jpg');">
					<span>Nashwa Al Ruwaini reçoit un doctorat honorifique d'Oxford</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3857-tariq-ramadan-porte-plainte-contre-ses-trois-accusatrices.html" title="Tariq Ramadan porte plainte contre ses trois accusatrices" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3857/b2ap3_large_tarik.jpeg');">
					<span>Tariq Ramadan porte plainte contre ses trois accusatrices</span>
				</a>
			</div>
							<div class="clear"></div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3856-karim-benzema-toboggan,-dessins-animés,-éducation-à-la-française-ses-confidences-très-touchantes-sur-ses-enfants.html" title="Karim Benzema : toboggan, dessins animés, ...Ses confidences très touchantes sur ses enfants" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3856/b2ap3_large_benzema.jpg');">
					<span>Karim Benzema : toboggan, dessins animés, ...Ses confidences très touchantes sur ses enfants</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3854-la-fille-aux-formes-généreuses-qui-enflamme-la-statue-de-wade.html" title="La fille aux formes généreuses qui enflamme la statue de Wade" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3854/b2ap3_large_fa.jpg');">
					<span>La fille aux formes généreuses qui enflamme la statue de Wade</span>
				</a>
			</div>
							<div class="clear"></div>
									</div>
</div>

<!-- END: Modules Anywhere -->
<!-- START: Modules Anywhere --><div class="sp-k2-featured-slider ">

		

	<div id="sp-k2-featured-slider198" class="owl-carousel">
				<div class="item">
		
			<div class="item-inner">
			<div> LA UNE >> Sénégal - Mandat d’arrêt requis contre Béthio Thioune</div>
				<img class="img-responsive" src="/media/k2/items/cache/4ebe30b5bcffc449f12c8aa6bb2762ce_M.jpg">
				<div class="item-content">
					
					<div class="item-meta">
						<p style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">30 avril 2019</span>
						</p>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/3092-senegal-mandat-d-arret-requis-contre-bethio-thioune.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
				<div class="item">
		
			<div class="item-inner">
			<div> LA UNE >> Bataille pour le contrôle des candidats recalés du C25 idy «devance» Macky et Sonko</div>
				<img class="img-responsive" src="/media/k2/items/cache/7776e9668d7192450d67b1d14410f108_M.jpg">
				<div class="item-content">
					
					<div class="item-meta">
						<p style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">2 février 2019</span>
						</p>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/3049-bataille-pour-le-controle-des-candidats-recales-du-c25-idy-devance-macky-et-sonko.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
				<div class="item">
		
			<div class="item-inner">
			<div> LA UNE >> Examen de la candidature de Karim Wade par le conseil constitutionnel Oumar sarr étale ses suspicions</div>
				<img class="img-responsive" src="/media/k2/items/cache/ad70919ba7124735ebdecbb717f331e8_M.jpg">
				<div class="item-content">
					
					<div class="item-meta">
						<p style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">25 décembre 2018</span>
						</p>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/3020-examen-de-la-candidature-de-karim-wade-par-le-conseil-constitutionnel-oumar-sarr-etale-ses-suspicions.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
				<div class="item">
		
			<div class="item-inner">
			<div> LA UNE >> Polémique autour de ses propos sur les dirigeants du Sénégal, de 2000 à nos jours Sonko accuse et déballe</div>
				<img class="img-responsive" src="/media/k2/items/cache/a6988835324d6263d4c9a4f8f9eda2ba_M.jpg">
				<div class="item-content">
					
					<div class="item-meta">
						<p style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">17 octobre 2018</span>
						</p>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/3016-polemique-autour-de-ses-propos-sur-les-dirigeants-du-senegal-de-2000-a-nos-jours-sonko-accuse-et-deballe.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
				<div class="item">
		
			<div class="item-inner">
			<div> LA UNE >> Verdict du procès de la caisse d’avance de la mairie de Dakar <a class="iseo-dashed" href="http://www.senetoile.net/societe/90003-justice/51049-affaire-khalifa-sall-9-mois-d-enquete-un-record-inedit.html" title="Sénégal comprendre le procès politique de Khalifa Sall et Cie" target="_parent" >Khalifa Sall</a> écope de 5 ans ferme et 05 millions d’amende</div>
				<img class="img-responsive" src="/media/k2/items/cache/fa4c0aa8a0084eeb8fae3bc4745a8789_M.jpg">
				<div class="item-content">
					
					<div class="item-meta">
						<p style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">1 avril 2018</span>
						</p>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/3010-verdict-du-proces-de-la-caisse-d-avance-de-la-mairie-de-dakar-khalifa-sall-ecope-de-5-ans-ferme-et-05-millions-d-amende.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
			</div>
	
</div>

<script type="text/javascript">
jQuery(function($) {
	$(document).ready(function() {
		$("#sp-k2-featured-slider198").owlCarousel({
						navigation : true,
						slideSpeed : 300,
			paginationSpeed : 300,
						autoPlay: 5000,
									singleItem: true,
			autoHeight: true
		});
	});
});
</script>
<!-- END: Modules Anywhere -->
<p>&nbsp;</p></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
		</div>
	
  </div> 

	

</div>


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="SENETOILE NEWS">
                              <img class="logo-img" src="/images/footersenetoile_400x400.png" alt="SENETOILE NEWS" />
                            <span>SENETOILE NEWS</span>
            </a>
            <small class="site-slogan">média citoyen libre du Sénégal</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			<div id="jxtcwall235"><div id="wallviewjxtcwall235" class="wallview columns-6 rows-100" style="overflow:hidden"><div class="wallspinner"></div><div id="wallsliderjxtcwall235" class="wallslider"><div class="wallsliderrow"><div class="wallslidercell"><div class="wallpage oddpage singlepage page-1" ><div class="wallrow firstrow oddrow row-1"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/256-diattacounda.html">Diattacounda</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/512-bambilor.html">Bambilor</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/258-marsassoum.html">Marsassoum</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/514-tocky-gare.html">TOCKY GARE</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/259-diawara-.html">Diawara </a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/515-darou-moukhty.html">Darou Moukhty</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-2"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/260-kothiary.html">Kothiary</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/516-keur-ndiaye-lo.html">Keur Ndiaye Lo</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/261-ngaparou.html">Ngaparou</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/517-2014-06-19-16-05-29.html">Ndouloumadji Founébé</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/262-popenguine-.html">Popenguine </a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/263-saly-portudal.html">Saly Portudal</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-3"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/519-djibonker-.html">Djibonker </a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/264-somone-.html">Somone </a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/520-sandiara.html">SANDIARA</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/265-diannah-malary.html">Diannah Malary</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/522-wassadou.html">Wassadou</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/267-2013-09-18-19-18-38.html">Dembakané</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-4"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/523-nianing.html">Nianing</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/268-2013-09-18-19-18-55.html">Hamady Hounaré</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/524-mbandibougou.html">Mbandibougou</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/269-tanaff.html">Tanaff</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/525-mbao.html">Mbao</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/270--samine.html"> Samine</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-5"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/526-sendou.html">Sendou</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/271-2013-09-18-19-20-38.html">Aéré Lao</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/527-diorom-boumak.html">DIOROM BOUMAK</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/272-2013-09-18-19-20-51.html">Bodé Lao </a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/273-2013-09-18-19-21-05.html">Démette </a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/529-barkedji.html">Barkedji</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-6"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/274-galoya-toucouleur-.html">Galoya Toucouleur </a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/530-boulel.html">Boulel</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/275-2013-09-18-19-22-05.html">Golléré </a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/276-2013-09-18-19-22-17.html">Guédé Chantier </a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/277-mboumba.html">Mboumba</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/278-niandane.html">Niandane</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-7"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/279-2013-09-18-19-23-05.html">Pété </a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/280-2013-09-18-19-23-19.html">Walaldé</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/281-thilogne.html">Thilogne</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/282-waounde.html">Waounde</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/283-2013-09-18-19-24-33.html">Sinthiou Bamambé-Banadji</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/284-2013-09-18-19-25-00.html">Semmé </a>
</div></div></div></div><div class="wallrow centerrow evenrow row-8"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/285-ndiagne.html">Ndiagne</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/286-2013-09-18-19-25-52.html">Diaobé-Kabendou</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/287-2013-09-18-19-26-01.html">Kounkané</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/288-pata.html">Pata</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/289-2013-09-18-19-26-32.html">Médina Yoro Foulah</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/290-2013-09-18-19-26-41.html">Saré Yoba Diéga</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-9"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/291-2013-09-18-19-27-10.html">Salikégné</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/36-mbour.html">Mbour</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/292-dabo.html">Dabo</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/37-louga.html">Louga</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/293-kahone.html">Kahone</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/38-ziguinchor.html">Ziguinchor</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-10"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/294-nganda.html">Nganda</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/39-ville-de-dakar.html">DAKAR</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/295-soum.html">Soum</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/40-rufisque.html">Rufisque</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/296-passy.html">Passy</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/41-diourbel.html">Diourbel</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-11"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/297-karang-poste.html">Karang Poste</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/42-kolda.html">Kolda</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/298-2013-09-18-19-29-36.html">Mbacké</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/43-tambacounda.html">Tambacounda	</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/299-2013-09-18-19-34-10.html">Dieuppeul-Derklé</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/44-richard-toll.html">Richard-Toll</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-12"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/300-2013-09-18-19-34-21.html">Fann-Point E-Amitié</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/301-2013-09-18-19-34-31.html">Gueule Tapée-Fass-Colobane</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/302-2013-09-18-19-34-41.html">Gorée</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/303-grand-yoff.html">Grand Yoff</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/304-grand-dakar.html">Grand Dakar</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/305-hann-bel-air.html">Hann Bel-Air</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-13"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/306-hlm.html">HLM</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/307-2013-09-18-19-35-36.html">Médina</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/308-2013-09-18-19-35-47.html">Mermoz-Sacré-Cœur</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/309-ngor.html">Ngor</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/310-ouakam.html">Ouakam</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/311-patte-doie.html">Patte d'Oie</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-14"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/313-2013-09-18-19-36-51.html">Sicap-Liberté</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/314-yoff.html">Yoff</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/315-2013-09-18-19-37-48.html">Thiès Nord</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/316-2013-09-18-19-37-59.html">Thiès Est</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/317-2013-09-18-19-38-09.html">Thiès Ouest</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/318-sagna.html">Sagna</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-15"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/63-tivaouane.html">Tivaouane</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/319-merina-dakhar.html">Mérina Dakhar</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/320-2013-09-18-19-41-56.html">Méouane</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/321-2013-09-18-19-42-11.html">Niakhène</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/322-pambal.html">Pambal</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/323-fafacourou.html">Fafacourou</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-16"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/324-ndorna.html">Ndorna</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/325-niaming.html">Niaming</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/326-2013-09-18-19-43-54.html">Médina Sabakh</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/327-paoskoto.html">Paoskoto</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/328-wack-ngouna.html">Wack Ngouna</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/329-djibanar.html">Djibanar</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-17"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/331-dakateli.html">Dakateli</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/332-dinguiraye.html">Dinguiraye</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/77-saint-louis.html">SAINT LOUIS</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/333-keur-samba-kane.html">Keur Samba Kane</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/78-touba.html">TOUBA</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/334-boucotte-mancagne.html">Boucotte Mancagne</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-18"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/79-guediawaye.html">Guédiawaye</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/335-boussoloum.html">Boussoloum</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/80-thies.html">Thiès</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/336-bindialoum-manjacque.html">Bindialoum Manjacque</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/337-guidel-bambadinka.html">Guidel Bambadinka</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/82-kaolack.html">Kaolack</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-19"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/338-sinthiang-koundara.html">Sinthiang Koundara</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/339-2013-09-18-19-53-54.html">Oréfondé</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/340-pikine.html">PIKINE</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/341-khelcom-.html">Khelcom </a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/343-fimela.html">Fimela</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/344-2013-09-28-16-26-56.html">Ngayokhème</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-20"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/345-patar.html">Patar</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/346-2013-09-28-16-27-31.html">Loul Séssène</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/347-mbellacadiao.html">Mbellacadiao</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/348-2013-09-28-16-29-35.html">Keur Saloum Diané</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/349-2013-09-28-16-29-49.html"> Keur Samba Guèye</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/350-nioro-allassane-tall.html">Nioro Allassane Tall</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-21"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/351-2013-09-28-16-30-32.html">Ndiéné Lagane </a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/352-keur-maba-diakhou.html">Keur Maba Diakhou</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/353-2013-09-28-16-31-10.html">Ndramé Escale</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/354-2013-09-28-16-31-32.html">Linkéring</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/355-darou-marnane.html">Darou Marnane</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/356-ndoyenne.html">Ndoyenne</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-22"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/357-2013-09-28-16-32-27.html">Touba Mérina</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/358-2013-09-28-16-32-42.html">Bandègne Ouolof</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/359-diokoul-diawrigne.html">Diokoul Diawrigne</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/104-joal-fadiouth.html">Joal-Fadiouth</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/360-ouarkhokh.html">Ouarkhokh</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/105-bargny.html">Bargny</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-23"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/361-2013-09-28-16-33-30.html">Kelle Guèye </a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/106-dahra.html">Dahra</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/362-2013-09-28-16-33-55.html">Nguidillé</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/107-kaffrine.html">Kaffrine</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/363-2013-09-28-16-34-08.html">Niomré</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/108-bignona.html">Bignona</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-24"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/364-2013-09-28-16-34-28.html">Lougré-Thiolly </a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/109-fatick.html">Fatick</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/365-2013-09-28-16-34-42.html">Aouré </a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/110-velingara.html">Vélingara</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/366-bokiladji.html">Bokiladji</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/111-bambey.html">Bambey</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-25"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/367-wourour-sidy.html">Wourour Sidy</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/112-sebikhotane.html">Sébikhotane</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/368-2013-09-28-16-35-48.html">Bokidiawé</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/113-dagana.html">Dagana</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/369-nabbadji-civol-.html">Nabbadji Civol </a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/114-sedhiou.html">Sédhiou</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-26"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/370-2013-09-28-16-36-28.html">Ross-Béthio</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/115-nguekhokh.html">Nguékhokh</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/371-gandon.html">Gandon</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/116-kedougou.html">Kédougou</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/372-2013-09-28-16-37-05.html">Bani Israèl </a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/117-pout.html">Pout</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-27"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/373-2013-09-28-16-37-20.html">Madina Foulbé</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/118-kayar.html">Kayar</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/374-ndoga-boubacar.html">Ndoga Boubacar</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/119-matam.html">Matam</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/375-ballingore.html">Ballingore</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/120-meckhe.html">Meckhé</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-28"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/376-santhiaba-manjacque.html">Santhiaba Manjacque</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/121-nioro-du-rip.html">Nioro du Rip</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/377-camaracounda.html">Camaracounda</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/122-ourossogui.html">Ourossogui</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/378-kafountine.html">Kafountine</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/123-kebemer.html">Kébémer</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-29"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/379-dendey-gouyegui.html">Dendey Gouyegui</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/124-ndioum.html">Ndioum</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/380-2013-09-28-18-25-32.html">Gainte Pathé</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/125-koungheul.html">Koungheul</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/381-boudiourguel.html">Boudiourguel</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/126-guinguineo.html">Guinguinéo</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-30"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/382-touba-kandiane.html">Touba Kandiane</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/127-linguere.html">Linguère</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/383-medina-sambene.html">Medina Sambene</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/128-khombole.html">Khombole</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/384-thiobe-ndiouffene.html">Thiobe Ndiouffene</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/129-bakel.html">Bakel</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-31"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/385-ndoga-babacar-.html">Ndoga Babacar	</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/130-sokone.html">Sokone</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/386-missirah-sirimana.html">Missirah Sirimana</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/131-diamniadio.html">Diamniadio</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/387-sinthiou-fissa.html">Sinthiou Fissa</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/132-mboro.html">Mboro</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-32"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/388-rosso-senegal-.html">Rosso Sénégal	</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/133-goudomp.html">Goudomp</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/389-madina-ndiatbe.html">Madina Ndiatbe</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/134-podor.html">Podor</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/390-dodele.html">Dodele</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/135-gossas.html">Gossas</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-33"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/391-gamadji-sarre.html">Gamadji Sarre</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/136-kanel.html">Kanel</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/392-ndiayene-pendao.html">Ndiayene Pendao</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/137-rosso.html">Rosso</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/393-bokidiave.html">Bokidiave</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/138-ndoffane.html">Ndoffane</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-34"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/139-gandiaye.html">Gandiaye</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/395-nabadji-civol.html">Nabadji-civol</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/140-medina-yoro-.html">Médina Yoro </a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/396-oualaye.html">Oualaye</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/141-goudiry.html">Goudiry</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/397-diender-guedj-.html">Diender Guedj	</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-35"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/142-oussouye.html">Oussouye</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/398-darou-khoudoss.html">Darou Khoudoss</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/143-malem-hodar-.html">Malem-Hodar	</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/399-koul.html">Koul</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/144-saraya.html">Saraya</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/400-mbayene.html">Mbayene</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-36"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/145-ranerou.html">Ranérou</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/401-thilmakha.html">Thilmakha</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/90001-latmingue.html">Latmingué</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/146-foundiougne.html">Foundiougne</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/402-mont-rolland-.html">Mont-rolland	</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/90002-ngueniene.html">Nguéniène</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-37"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/147-salemata.html">Salemata</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/403-notto-gouye-diama.html">Notto Gouye Diama</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/148-koumpentoum.html">Koumpentoum</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/404-pekesse.html">Pekesse</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/149-kouthiaba-wolof.html">Kouthiaba Wolof</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/405-pire-goureye.html">Pire Goureye</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-38"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/150-bamba-thialene.html">Bamba Thialène</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/406-cherif-lo.html">Cherif Lo</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/151-malem-niani.html">Malem Niani</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/407-taiba-ndiaye.html">Taiba Ndiaye</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/152-bounkiling.html">Bounkiling</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/408-ndieyene-sirakh.html">Ndieyene Sirakh</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-39"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/90008-sagne-bambara.html">Sagne Bambara </a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/153-diaroume.html">Diaroumé</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/409-malicounda.html">Malicounda</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/154-boghal.html">Boghal</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/410-ndiaganiao.html">Ndiaganiao</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/155-bona.html">Bona</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-40"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/411-djilasse.html">Djilasse</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/156-birkelane-.html">Birkelane </a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/412-palmarin-facao.html">Palmarin-facao</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/157-missirah-wadene-.html">Missirah Wadene </a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/413-ngayokhene.html">Ngayokhene</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/158-darou-minam-2-.html">Darou Minam 2 </a>
</div></div></div></div><div class="wallrow centerrow oddrow row-41"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/414-diossong.html">Diossong</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/159-katakel.html">Katakel</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/415-dionewar.html">Dionewar</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/160-keur-mboucki.html">Keur Mboucki</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/416-keur-saloum-diane.html">Keur Saloum Diane</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/161-simbandi-brassou.html">Simbandi Brassou</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-42"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/417-keur-samba-gueye.html">Keur Samba Gueye</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/162-karantaba.html">Karantaba</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/418-nioro-alassane-tall.html">Nioro Alassane Tall</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/163-djibabouya.html">Djibabouya</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/419-ngathie-naoude.html">Ngathie-naoude</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/164-ndiamacouta.html">Ndiamacouta</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-43"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/420-ndiene-lagane.html">Ndiene-lagane</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/421-ngogom.html">Ngogom</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/166-thiaroye.html">Thiaroye</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/422-keur-ngalgou.html">Keur Ngalgou</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/167-almadies.html">Almadies</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/423-thiakhar.html">Thiakhar</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-44"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/168-parcelles-assainies.html">Parcelles Assainies</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/169-dagoudane.html">Dagoudane</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/425-touba-mosquee-.html">Touba Mosquee	</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/170-sangalkam.html">Sangalkam</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/426-taiba-moutoupha.html">Taiba Moutoupha</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/171-niayes.html">Niayes</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-45"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/427-yenne.html">Yenne</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/90027-mballing.html">Mballing</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/172-dakar-plateau.html">Dakar Plateau</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/428-enampor.html">Enampor</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/173-baba-garage.html">Baba Garage</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/429-boutoupa-camaracounda.html">Boutoupa-camaracounda</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-46"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/174-lambaye.html">Lambaye</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/430-adeane.html">Adeane</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/175-keur-madiabel.html">Keur Madiabel</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/431-mlomp.html">Mlomp</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/176-fass.html">Fass</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/432-santhiaba-manjaque.html">Santhiaba Manjaque</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-47"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/?id=90032">Mérina Ndakhar</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/177-darou-mousty.html">Darou Mousty</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/433-djembering.html">Djembering</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/178-sakal.html">Sakal</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/434-ouonck.html">Ouonck</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/90034-baffa-bayotte.html">Boffa Bayotte</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-48"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/179-yang-yang.html">Yang Yang</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/435-koubalan.html">Koubalan</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/180-sindian.html">Sindian</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/436-mangagoulack.html">Mangagoulack</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/90036-nianao.html">Nianao</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/181-thionck-essyl.html">Thionck-Essyl</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-49"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/437-balingore.html">Balingore</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/90037-thiadiaye.html">Thiadiaye </a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/182-kabrousse.html">Kabrousse</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/438-djibidione.html">Djibidione</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/90038-ngoundiane.html">Ngoundiane </a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/183-kidira.html">Kidira</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-50"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/439-sam-yabal.html">Sam Yabal</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/184-diouloulou-.html">Diouloulou </a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/440-diokoul-ndiawrigne.html">Diokoul-ndiawrigne</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/185-2013-09-03-17-16-07.html">Bélé</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/441-kanene-ndiob.html">Kanene Ndiob</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/186-2013-09-03-17-16-20.html">Kéniaba</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-51"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/442-nguer-malal.html">Nguer-malal</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/187-2013-09-03-17-16-32.html">Moudéry</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/443-nguene-sarr.html">Nguene Sarr</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/188-ngoye.html">Ngoye</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/444-ouarkhokhe.html">Ouarkhokhe</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/189-bonkonto.html">Bonkonto</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-52"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/445-manpatim.html">Manpatim</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/190-pakour.html">Pakour</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/446-dioulacolon.html">Dioulacolon</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/191-2013-09-03-17-19-16.html">Saré Coly Sallé</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/447-kolibantang.html">Kolibantang</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/192-niaguis.html">Niaguis</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-53"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/193-nyassia.html">Nyassia</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/449-sare-coli-salle.html">Sare-coli-salle</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/194-koussanar.html">Koussanar</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/450-ouassadou.html">Ouassadou</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/195-makacolibantang.html">Makacolibantang</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/451-medina-gounass.html">Medina-gounass</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-54"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/196-keur-moussa.html">Keur Moussa</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/452-medina-el-hadj-.html">Medina El Hadj	</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/197-notto.html">Notto</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/453-sali-kegne.html">Sali Kegne</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/198-2013-09-03-17-21-03.html">Thiénaba</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/454-coumbacara.html">Coumbacara</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-55"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/199-2013-09-03-17-21-23.html">Diendé</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/455-bagadadji.html">Bagadadji</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/456-sare-bidji.html">Sare-bidji</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/201-djiredji.html">Djiredji</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/457-tankato-escale-.html">Tankato-escale	</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/202-bembou.html">Bembou</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-56"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/458-medina-yoro-foula.html">Medina-yoro-foula</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/203-sabodala.html">Sabodala</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/459-samine-escale-.html">Samine-escale	</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/204-dar-salam.html">Dar Salam</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/460-bemet-bidjini.html">Bemet-bidjini</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/205-cas-cas.html">Cas-Cas</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-57"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/206-2013-09-03-17-22-49.html">Gamadji Saré</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/462-bonconto.html">Bonconto</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/207-2013-09-03-17-23-02.html">Thillé Boubacar</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/208-loudia-ouoloff.html">Loudia Ouoloff</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/464-nemataba.html">Nemataba</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/209-kael.html">Kael</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-58"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/465-ndangalma.html">Ndangalma</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/210-ndame.html">Ndame</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/466-dalla-gabou.html">Dalla-gabou</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/211-2013-09-03-17-24-08.html">Taïf</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/467-medinatoul-salam.html">Medinatoul Salam</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/212-agnam-civol.html">Agnam Civol</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-59"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/468-ndiedieng.html">Ndiedieng</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/213-ogo.html">Ogo</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/469-kayemor.html">Kayemor</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/214-2013-09-03-17-24-40.html">Séssène</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/470-prokhane.html">Prokhane</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/215-fissel.html">Fissel</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-60"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/471-taiba-niassene.html">Taiba Niassene</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/216-coki.html">Coki</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/472-thiolom-fall.html">Thiolom Fall</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/217-keur-momar-sarr.html">Keur Momar Sarr</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/473-syere.html">Syere</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/218-2013-09-03-17-25-36.html">Mbédiène</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-61"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/474-nguidile.html">Nguidile</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/219-sagatta-dioloff.html">Sagatta Dioloff</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/475-niomre-lo.html">Niomre Lo</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/220--ida-mouride.html"> Ida Mouride</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/476-leona.html">Leona</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/221-djoulacolon.html">Djoulacolon</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-62"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/477-mbeuleukhe.html">Mbeuleukhe</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/222--mampatim.html"> Mampatim</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/478-thiargny.html">Thiargny</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/223-2013-09-03-17-26-54.html">Saré Bidji</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/479-diannah-malari.html">Diannah-malari</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/224-bandafassi.html">Bandafassi</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-63"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/225-fongolembi.html">Fongolembi</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/481-2013-09-30-15-52-22.html">Djibélor</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/226-orkadiere.html">Orkadiere</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/482-gouloumbou.html">Gouloumbou</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/227-wouro-sidy.html">Wouro Sidy</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/483-ndiassane.html">Ndiassane</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-64"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/228-mbadakhoune.html">Mbadakhoune</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/484-keur-massar.html">Keur Massar</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/229-2013-09-03-17-28-15.html">Nguélou</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/485-khol-khol.html">Khol-Khol</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/230-tendouck.html">Tendouck</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/486-2014-05-10-15-31-09.html">Médina Baye</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-65"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/231-tenghory.html">Tenghory</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/487-2014-05-13-18-12-05.html">Dièle-Mbam </a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/232-mabo.html">Mabo</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/488-gandiol.html">Gandiol</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/233--boghal.html"> Boghal</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/489-niagha.html">Niagha</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-66"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/234-ndiaye.html">Ndiaye</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/490-2014-05-18-11-24-43.html">Saré Lawo</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/235-mbane.html">Mbane</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/491-anambe-.html">Anambe </a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/236-ndindy.html">Ndindy</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/492-dalifort.html">Dalifort</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-67"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/237-ndoulo.html">Ndoulo</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/493-yeumbeul.html">Yeumbeul</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/238-diakhao.html">Diakhao</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/494-guinaw-rail-.html">Guinaw-Rail </a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/239-niakhar.html">Niakhar</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/495-wakhinane-nimzatt.html">Wakhinane Nimzatt</a>
</div></div></div></div><div class="wallrow centerrow evenrow row-68"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/240-tattaguine.html">Tattaguine</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/496-2014-05-20-21-59-33.html">Bène Baraque</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/241-toubacouta.html">Toubacouta</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/497--nietty-mbar.html"> Nietty Mbar</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/242-niodior.html">Niodior</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/498-tivaouane-peulh.html">Tivaouane Peulh</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-69"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/243--djilor.html"> Djilor</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/499-niaga.html">Niaga</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/244-colobane.html">Colobane</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/500-ndondol.html">Ndondol</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/245-ouadiour.html">Ouadiour</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/501-karounor-djiragone-.html">Karounor Djiragone </a>
</div></div></div></div><div class="wallrow centerrow evenrow row-70"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/246-boynguel-bamba.html">Boynguel Bamba</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/247-2013-09-03-17-32-35.html">Dianké Makha</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/503-thiomby.html">Thiomby</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/248-koulor.html">Koulor</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/504-sambrambougou.html">Sambrambougou</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/249-2013-09-03-17-33-23.html">Ranérou-Ferlo</a>
</div></div></div></div><div class="wallrow centerrow oddrow row-71"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/505-2014-05-30-17-23-29.html">Cambérène</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/250-malem-hodar.html">Malem Hodar</a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/506-touba-toul.html">Touba Toul</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/251-ndoukhoura-peulh.html">Ndoukhoura Peulh</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/507-keur-ndiaye-oumy.html">Keur Ndiaye Oumy</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/252-2013-09-18-19-08-29.html">Ross Béthio</a>
</div></div></div></div><div class="wallrow lastrow evenrow row-72"><div class="wallelement firstcol oddcol col-1" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/508-casamance.html">Casamance</a>
</div></div></div><div class="wallelement centercol evencol col-2" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/253-2013-09-18-19-08-39.html">Gaé </a>
</div></div></div><div class="wallelement centercol oddcol col-3" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/254-mpal.html">Mpal</a>
</div></div></div><div class="wallelement centercol evencol col-4" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/510-keur-yelly.html">keur yelly</a>
</div></div></div><div class="wallelement centercol oddcol col-5" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/255-madina-wandifa.html">Madina Wandifa</a>
</div></div></div><div class="wallelement lastcol evencol col-6" style="width:16.6667%;height:1%" ><div class="catwallitem">
<div class="catwalltitle">
<a href="/regions/511-cap-skirring.html">Cap Skirring</a>
</div></div></div></div></div></div></div></div></div></div>
        <small>Copyright &copy; 2009-2018 SENETOILE NEWS. Tous droits réservés. Conception  et réalisation par <a href="/" title="SENETOILE NEWS" rel="nofollow">SENETOILE NEWS</a></small> Version 4.2.1 Site optimisé pour PC et smartphones. </div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>