
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fr-fr" dir="ltr"
	  class='com_content view-article itemid-102 j38 mm-hover cat-green'>

<head>
	<base href="http://www.senetoile.net/lu-une/50877-les-crimes-financiers-et-economiques-sont-de-graves-obstacles-au-developpement-economique.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Sénégal,Afrique de l'ouest,Dakar, Ziguinchor, Tambacounda,people,Saint-Louis,Diourbel,Thiès, Macky Sall, Présidentielle 2019, Idrissa Seck, Karim Wade, PDS, APR,sport" />
	<meta name="author" content="SENETOILE NEWS" />
	<meta name="description" content="Le Sénégal et l'Afrique de l'Ouest, archives informations, moteur de recherche Sénégal" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>SENETOILE NEWS - Les crimes financiers et économiques sont de &quot;graves obstacles&quot; au développement économique</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/ja_teline_v/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_komento/themes/wireframe/styles/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/acm/news-featured/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/acm/news-list/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/yendifvideoshare/assets/site/css/yendifvideoshare.css?v=1.2.6" rel="stylesheet" type="text/css" media="screen" />
	<link href="/components/com_easyblog/themes/wireframe/styles/style-modules-5.1.8.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_k2_featured_slider/assets/css/owl.carousel.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_k2_featured_slider/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/acm/events/css/style.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?bd9958431d622bf52c1b3250a17e0ae4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?bd9958431d622bf52c1b3250a17e0ae4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?bd9958431d622bf52c1b3250a17e0ae4" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/xtypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.ckie.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/js/script.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/acm/news-featured/js/script.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/acm/news-list/js/script.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_k2_featured_slider/assets/js/owl.carousel.min.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/acm/events/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">

	var ja_base_uri = "";

	var JAVideoPlayer = {};
	(function($){
		$(document).ready(function(){
			JAVideoPlayer.playlist = function() {
				$('.ja-video-list').each(function(){
					var container = $(this);

					var btnPlay = container;
					if(container.find('.btn-play').length) {
						btnPlay = container.find('.btn-play');
					}
					btnPlay.click(function(){
						var width = container.outerWidth(true);
						var height = container.outerHeight(true);

						if(container.data('video')) {
							var mainPlayer = $('#ja-main-player');
							if(!mainPlayer.length) {
								video = container.find('.video-wrapper');
								clearContent = true;
							} else {
								video = mainPlayer;
								var width = video.width();
								var height = video.height();
								var clearContent = false;

								if(container.data('url') && typeof(window.history.pushState) == 'function') {
									window.history.pushState('string', container.data('title'), container.data('url'));
								}
							}

							if(video.length) {
								$('.ja-video-list').removeClass('video-playing');
								container.addClass('video-playing');
								video.html(container.data('video'));
								video.find('iframe.ja-video, video').removeAttr('width').removeAttr('height');
								video.find('iframe.ja-video, video, .jp-video, .jp-jplayer').css({width: width, height: height});
								video.show();
								if(clearContent) {
									container.data('video', '');
								}
								if(mainPlayer.length) {
									setTimeout(function(){
										$('html, body').animate({
											scrollTop: mainPlayer.offset().top
										}, 200);
									}, 500);
								}
							}
						}
					});
				});
			}

			JAVideoPlayer.playlist();
		});
	})(jQuery);
	
	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.senetoile.net",
	"ajaxUrl": "http://www.senetoile.net/index.php?option=com_komento&lang=&Itemid=102",
	"baseUrl": "http://www.senetoile.net/index.php?option=com_komento&lang=none&Itemid=102",
	"token": "56c5672836724a2c47e6ddb6664e3946",
	"mobile": false,
	"siteName": "SENETOILE NEWS",
	"locale": "fr-FR",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.6.min.js"></script>
	<script type="text/javascript">
window.eb = {
	"environment": "production",
	"rootUrl": "http://www.senetoile.net",
	"ajaxUrl": "http://www.senetoile.net/?option=com_easyblog&lang=&Itemid=102",
	"baseUrl": "http://www.senetoile.net/?option=com_easyblog&lang=none&Itemid=102",
	"token": "ee1483bfe9c51a1a1a8cbd5ba27ec218",
	"mobile": false,
	"ios": false,
	"locale": "fr-FR",
	"momentLang": "fr",
	"direction": "ltr"
};
</script>
	<script src="/media/com_easyblog/scripts/site-5.1.8-basic.min.js"></script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.senetoile.net",
	"ajaxUrl": "http://www.senetoile.net/index.php?option=com_komento&lang=&Itemid=112",
	"baseUrl": "http://www.senetoile.net/index.php?option=com_komento&lang=none&Itemid=112",
	"token": "51d8ad387dd2c153537f771274fda0d4",
	"mobile": false,
	"siteName": "SENETOILE NEWS",
	"locale": "fr-FR",
	"direction": "ltr"
};

//-->
</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->


<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11490164-1', 'auto');  
  
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  

  
  
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-101 default"><a href="/" class="">SENETOILE NEWS</a></li><li class="item-102 current active"><a href="/lu-une.html" class="">La Une</a></li><li class="item-103"><a href="/politique.html" class="">POLITIQUE</a></li><li class="item-104"><a href="/contributions.html" class="">CONTRIBUTION</a></li><li class="item-135"><a href="/sport.html" class="">SPORT</a></li><li class="item-136"><a href="/economie.html" class="">ÉCONOMIE</a></li><li class="item-137"><a href="/regions.html" class="">RÉGIONS</a></li><li class="item-139"><a href="/planete.html" class="">PLANÈTE</a></li><li class="item-140"><a href="/multimedia-video-et-mp3.html" class="">VIDÉOS</a></li><li class="item-141"><a href="/business.html" class="">BUSINESS</a></li><li class="item-205"><a href="/les-blogs-de-senetoile.html" class="">Blog</a></li><li class="item-109"><a href="/interviews.html" class="">LE POSTILLON</a></li><li class="item-110"><a href="/moteur-de-recherche-du-senegal.html" class="">SÉNÉGAL TROUVÉ!</a></li><li class="item-112"><a href="/culture.html" class="">CULTURE</a></li><li class="item-315"><a href="/society.html" class="">Société</a></li><li class="item-111"><a href="/contacts.html" class="">CONTACT</a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image">
						<a href="/" title="SENETOILE NEWS">
															<img class="logo-img" src="/images/logo.png" alt="SENETOILE NEWS" />
																					<span>SENETOILE NEWS</span>
						</a>
						<small class="site-slogan">média citoyen libre du Sénégal</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						
					</div>

					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">19</span>
						  <div class="text">
						    <span class="day">Mar</span>, <span class="month">Déc</span>
						  </div>
						</div>
					</div>

					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">SENETOILE NEWS </a>

</li>
<li itemprop='name' class="current active" data-id="102" data-level="1">
<a itemprop='url' class=""  href="/lu-une.html"   data-target="#">La Une </a>

</li>
<li itemprop='name'  data-id="103" data-level="1">
<a itemprop='url' class=""  href="/politique.html"   data-target="#">POLITIQUE </a>

</li>
<li itemprop='name'  data-id="104" data-level="1">
<a itemprop='url' class=""  href="/contributions.html"   data-target="#">CONTRIBUTION </a>

</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">SPORT </a>

</li>
<li itemprop='name'  data-id="136" data-level="1">
<a itemprop='url' class=""  href="/economie.html"   data-target="#">ÉCONOMIE </a>

</li>
<li itemprop='name'  data-id="137" data-level="1">
<a itemprop='url' class=""  href="/regions.html"   data-target="#">RÉGIONS </a>

</li>
<li itemprop='name'  data-id="139" data-level="1">
<a itemprop='url' class=""  href="/planete.html"   data-target="#">PLANÈTE </a>

</li>
<li itemprop='name'  data-id="140" data-level="1">
<a itemprop='url' class=""  href="/multimedia-video-et-mp3.html"   data-target="#">VIDÉOS </a>

</li>
<li itemprop='name'  data-id="141" data-level="1">
<a itemprop='url' class=""  href="/business.html"   data-target="#">BUSINESS </a>

</li>
<li itemprop='name'  data-id="205" data-level="1">
<a itemprop='url' class=""  href="/les-blogs-de-senetoile.html"   data-target="#">Blog </a>

</li>
<li itemprop='name'  data-id="109" data-level="1">
<a itemprop='url' class=""  href="/interviews.html"   data-target="#">LE POSTILLON </a>

</li>
<li itemprop='name'  data-id="110" data-level="1">
<a itemprop='url' class=""  href="/moteur-de-recherche-du-senegal.html"   data-target="#">SÉNÉGAL TROUVÉ! </a>

</li>
<li itemprop='name'  data-id="112" data-level="1">
<a itemprop='url' class=""  href="/culture.html"   data-target="#">CULTURE </a>

</li>
<li itemprop='name'  data-id="315" data-level="1">
<a itemprop='url' class=""  href="/society.html"   data-target="#">Société </a>

</li>
<li itemprop='name'  data-id="111" data-level="1">
<a itemprop='url' class=""  href="/contacts.html"   data-target="#">CONTACT </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"102","class":"cat-green"},{"id":"135","class":"cat-violet"},{"id":"136","class":"cat-red"},{"id":"139","class":"cat-red"},{"id":"141","class":"cat-red"},{"id":"109","class":"cat-cyan"},{"id":"112","class":"cat-blue"},{"id":"315","class":"cat-cyan"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  


  


  
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody">
  
		<div class="row">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="t3-content col-md-12">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="fr-FR" />
	<meta itemprop="url" content="/lu-une/50877-les-crimes-financiers-et-economiques-sont-de-graves-obstacles-au-developpement-economique.html" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/lu-une/50877-les-crimes-financiers-et-economiques-sont-de-graves-obstacles-au-developpement-economique.html" itemprop="url" title="Les crimes financiers et économiques sont de &quot;graves obstacles&quot; au développement économique">
				Les crimes financiers et économiques sont de &quot;graves obstacles&quot; au développement économique</a>
			</h1>

			
		</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-19T18:35:34+00:00">
					19 décembre 2017          <meta  itemprop="datePublished" content="2017-12-19T18:35:34+00:00" />
          <meta  itemprop="dateModified" content="2017-12-19T18:35:34+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-none item-image">

      <a href="/lu-une/50877-les-crimes-financiers-et-economiques-sont-de-graves-obstacles-au-developpement-economique.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://www.dakaractu.com/photo/art/default/19004694-23060349.jpg?v=1513683727" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
		
								<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/lu-une/50857-me-ousmane-seye-sur-la-traduction-de-khalifa-sall-devant-le-tribunal-correctionnel-il-ne-peut-y-avoir-de-proces-politique-au-senegal.html" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Next Article</span>
      <strong> Me Ousmane Seye sur la traduction de Khalifa Sall devant le tribunal correctionnel «il ne peut y avoir de procès politique au Sénégal»</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			
						
<div class="typo-tools">
	<h6>Typography</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>
				<b class="Smaller">Smaller</b>
				<b class="Small">Small</b>
				<b class="Medium">Medium</b>
				<b class="Big">Big</b>
				<b class="Bigger">Bigger</b>
			</strong>
			<a class="btn" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>
				<b class="Default">Default</b>
				<b class="Helvetica">Helvetica</b>
				<b class="Segoe">Segoe</b>
				<b class="Georgia">Georgia</b>
				<b class="Times">Times</b>
			</strong>
			<a class="btn" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
	</ul>
</div>			
						
<div class="sharing-tools">
  <h6>Share This</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			
			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<div class="entry-content instapaper_body">
<div id="para_1" class="para_23060349 resize">
<div class="texte">
<div class="access firstletter">Les crimes financiers et économiques ainsi que les pratiques assimilées sont de "graves obstacles" au développement économique des pays qui en sont victimes, a soutenu, lundi à Saly-Portudal (Mbour), le journaliste formateur sénégalais, Mame Less Camara.&nbsp;<br />&nbsp;&nbsp;
<p>"Ces pratiques-là sont de graves obstacles au développement de l’économie et des finances, mais c’est également, et c’est peut-être là le plus grave, le risque d’une sorte de familiarisation, d’acceptation implicite d’un certain nombre de pratiques criminelles", a-t-il notamment fait remarquer.&nbsp;</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								 
<p>&nbsp;</p>
<p><br />Mame Less Camara prend part à un atelier régional de formation sur le journalisme d’investigation lié aux crimes financiers et économiques à l’intention des journalistes.&nbsp;<br />&nbsp;&nbsp;<br />A son avis, le journaliste d’investigation, par ses techniques pour accéder à l’information, peut "grandement aider, avec plus de liberté, qu’un juge qui est dans les contraintes des procédures".&nbsp;&nbsp;<br />&nbsp;&nbsp;<br />"Tout en respectant la loi dans la limite de la recherche de la vérité, étant entendu que ce qui est prioritaire, c’est la recherche de la vérité, le code de déontologie répète toujours que la première mission du journaliste, c’est de trouver la vérité et surtout, de la faire publier. Maintenant, cette vérité peut ne pas être de l’intérêt de tout le monde", a enseigné M. Camara.&nbsp;<br />&nbsp;&nbsp;<br />Le journaliste-formateur a souligné qu’"il ne s’agit pas de dicter au journaliste ce qu’il doit faire en matière de journalisme d’investigation".&nbsp;<br />&nbsp;&nbsp;<br />"Cet atelier constitue une réponse à une demande implicite, parce que le journalisme d’investigation attire de plus en plus de journalistes, or, c’est un journalisme délicat, assez technique, qui expose celui qui s’y livre à un certain nombre de risques", a expliqué Mame Less Camara.&nbsp;<br />&nbsp;&nbsp;<br />"Il est important pour la presse de maintenir l’écart, même léger, entre la demande du Groupe intergouvernemental d’action contre le blanchiment d’argent en Afrique de l’ouest (GIABA), selon ses besoins en matière de couverture médiatique et ce que notre travail de journaliste exige de nous, en termes de rigueur et de distance avec toutes les sources, que ce soit politiques, économiques ou religieux", a souligné Mame Less Camara.</p>
</div>
</div>
<div class="hide_module_inside">&nbsp;</div>
<div class="clear">&nbsp;</div>
</div>
</div>
<div id="date" class="date">
<div class="access">Mardi 19 Décembre 2017</div>
</div>
<div class="real-auteur auteur">
<div class="access">Dakaractu</div>
<div>&nbsp;</div>
<div>source:https://www.dakaractu.com/Les-crimes-financiers-et-economiques-sont-de-graves-obstacles-au-developpement-economique_a144045.html</div>
</div>				
																</section>

				

		
		<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="50877" data-url="L2x1LXVuZS81MDg3Ny1sZXMtY3JpbWVzLWZpbmFuY2llcnMtZXQtZWNvbm9taXF1ZXMtc29udC1kZS1ncmF2ZXMtb2JzdGFjbGVzLWF1LWRldmVsb3BwZW1lbnQtZWNvbm9taXF1ZS5odG1s"
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
					<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Commentaires (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">Il y a pas encore de commentaires, soyez le premier &agrave; r&eacute;agir</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

							<div class="kt-login">

	<h3 class="kt-login__title"><i class="fa fa-unlock-alt"></i>&nbsp;
			Quick Login		</h3>

	<form action="/lu-une.html" method="post" class="">
		<div class="o-grid o-grid--gutters ">
			<div class="o-grid__cell">
				
				<div class="o-form-group">
					<label for="login-username">Username</label>
					<input type="text" name="username" id="login-username" class="o-form-control" />
				</div>
			</div>

			<div class="o-grid__cell kt-login__cell-pass">
				<div class="o-form-group">
					<label for="login-password">Password</label>
					<input type="password" name="password" id="passwd" class="o-form-control" />
				</div>
			</div>

			<div class="o-grid__cell o-grid__cell--auto-size kt-login__cell-btn">
				<button type="submit" class="btn btn-kt-primary">Login</button>
				<a href="/component/users/?view=registration&amp;Itemid=101" class="btn btn-kt-default">Sign Up</a>
			</div>
		</div>

		<input type="hidden" value="com_users"  name="option">
		<input type="hidden" value="user.login" name="task">
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5zZW5ldG9pbGUubmV0L2x1LXVuZS81MDg3Ny1sZXMtY3JpbWVzLWZpbmFuY2llcnMtZXQtZWNvbm9taXF1ZXMtc29udC1kZS1ncmF2ZXMtb2JzdGFjbGVzLWF1LWRldmVsb3BwZW1lbnQtZWNvbm9taXF1ZS5odG1sI2NvbW1lbnRmb3Jt" />
		<input type="hidden" name="56c5672836724a2c47e6ddb6664e3946" value="1" />	</form>
</div>
			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Publier votre commentaire</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
																	<a href="/component/users/?view=registration&amp;Itemid=101">Sign up</a> or <a href="/component/users/?view=login&amp;Itemid=101">login</a> to your account.								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" tabindex="44" placeholder="R&eacute;diger votre commentaire ici..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Attachments (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="Where are you?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nom																	(Required):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" tabindex="41" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" tabindex="42" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-website" class="o-control-label">
								Website															</label>
							<div class="o-control-input">
								<input type="text" name="url" id="comment-website" class="o-form-control" tabindex="43" data-kt-website />
							</div>
						</div>
					</div>
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancel</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Soumettre Commentaire							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="102" />
			</form>
		</div>
			</div>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="56c5672836724a2c47e6ddb6664e3946" value="1" /></span>
</div>
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/lu-une/50857-me-ousmane-seye-sur-la-traduction-de-khalifa-sall-devant-le-tribunal-correctionnel-il-ne-peut-y-avoir-de-proces-politique-au-senegal.html" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Next Article</span>
      <strong> Me Ousmane Seye sur la traduction de Khalifa Sall devant le tribunal correctionnel «il ne peut y avoir de procès politique au Sénégal»</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

			<div class="item-row row-bottom">
					</div>
	

			</div>
			<!-- //MAIN CONTENT -->

			
		</div>
	
  </div> 

		<div class="wrap ">
		<div class="container">
			
<div class="row style-2 magazine-featured equal-height">

		<div class="col col-md-8 magazine-featured-items">
						<div class="magazine-section-heading">
				<h4>EN CE MOMENT...</h4>
			</div>
								<!-- Leading -->
							<div class="magazine-leading magazine-featured-leading">
									
<div class="magazine-item-media">
	<span class="media-mask"></span>
	
<div class="pull-none item-image">

      <a href="/lu-une/50877-les-crimes-financiers-et-economiques-sont-de-graves-obstacles-au-developpement-economique.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://www.dakaractu.com/photo/art/default/19004694-23060349.jpg?v=1513683727" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	
						<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>	</div>

<div class="magazine-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50877-les-crimes-financiers-et-economiques-sont-de-graves-obstacles-au-developpement-economique.html" itemprop="url">
						Les crimes financiers et économiques sont de &quot;graves obstacles&quot; au développement économique</a>
									</h3>
			
											</div>
	
			<aside class="article-aside clearfix">
				<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-19T18:35:34+00:00">
					19 décembre 2017          <meta  itemprop="datePublished" content="2017-12-19T18:35:34+00:00" />
          <meta  itemprop="dateModified" content="2017-12-19T18:35:34+00:00" />
				</time>
			</dd>			
			
					
			</dl>
		</aside>
	
		
	
			<div class="magazine-item-ct">
			<div class="entry-content instapaper_body">
<div id="para_1" class="para_23060349 resize">
<div class="texte">
<div class="access firstletter">Les crimes financiers et économiques ainsi que les pratiques assimilées sont de "graves obstacles" au développement économique des pays qui en sont victimes, a soutenu, lundi à Saly-Portudal (Mbour), le journaliste formateur sénégalais, Mame Less Camara.&nbsp;<br />&nbsp;&nbsp;
<p>"Ces pratiques-là sont de graves obstacles au développement de l’économie et des finances, mais c’est également, et c’est peut-être là le plus grave, le risque d’une sorte de familiarisation, d’acceptation implicite d’un certain nombre de pratiques criminelles", a-t-il notamment fait remarquer.&nbsp;</p>
		</div>
	
	
	</div>
							</div>
			<!-- //Leading -->
			
						<!-- Intro -->
							<div class="magazine-intro magazine-featured-intro">
																			<div class="row-articles">
										<div class="magazine-item col-sm-4">
						
<div class="magazine-item-media">
	<span class="media-mask"></span>
	
<div class="pull-none item-image">

      <a href="/lu-une/50857-me-ousmane-seye-sur-la-traduction-de-khalifa-sall-devant-le-tribunal-correctionnel-il-ne-peut-y-avoir-de-proces-politique-au-senegal.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.sudonline.sn/articles-images/Me-Ousmane-Seye_2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	
						<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>	</div>

<div class="magazine-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50857-me-ousmane-seye-sur-la-traduction-de-khalifa-sall-devant-le-tribunal-correctionnel-il-ne-peut-y-avoir-de-proces-politique-au-senegal.html" itemprop="url">
						 Me Ousmane Seye sur la traduction de Khalifa Sall devant le tribunal correctionnel «il ne peut y avoir de procès politique au Sénégal»</a>
									</h3>
			
											</div>
	
			<aside class="article-aside clearfix">
				<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-18T19:29:47+00:00">
					18 décembre 2017          <meta  itemprop="datePublished" content="2017-12-18T19:29:47+00:00" />
          <meta  itemprop="dateModified" content="2017-12-18T19:29:47+00:00" />
				</time>
			</dd>			
			
					
			</dl>
		</aside>
	
		
	
			<div class="magazine-item-ct">
			<p><img src="http://www.sudonline.sn/articles-images/Me-Ousmane-Seye_2.jpg" alt="" width="205" height="133" style="float: left;" /></p>
<p>&nbsp;Au Sénégal, il n’y a pas de délits politiques, ni de juridictions politiques. Ce sont les assurances de l’avocat politique, non moins leader du parti Le Front républicain, Me Ousmane Seye qui indique, dans l’émission politique Grand Jury du dimanche 17 décembre, qu’il est impossible d’avoir un procès politique au Sénégal. Il estime ainsi que parler de «procès politique» dans l’affaire Khalifa Sall n’est rien d’autre que de la «désinformation» et de «l’intoxication».&nbsp;Renvoyé au 3 janvier prochain, le procès du maire de la ville de Dakar, Khalifa Sall, en prison dans le cadre de la caisse d’avance de sa mairie, n’en finit pas de délier les langues.</p>
		</div>
	
	
	</div>
					</div>
																								<div class="magazine-item col-sm-4">
						
<div class="magazine-item-media">
	<span class="media-mask"></span>
	
<div class="pull-none item-image">

      <a href="/lu-une/50843-exploitation-du-zircon-en-casamance-la-societe-civile-en-quete-de-consensus.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/zirc.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	
						<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>	</div>

<div class="magazine-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50843-exploitation-du-zircon-en-casamance-la-societe-civile-en-quete-de-consensus.html" itemprop="url">
						Exploitation Du Zircon En Casamance : La Société Civile En Quête De Consensus</a>
									</h3>
			
											</div>
	
			<aside class="article-aside clearfix">
				<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-18T00:34:51+00:00">
					18 décembre 2017          <meta  itemprop="datePublished" content="2017-12-18T00:34:51+00:00" />
          <meta  itemprop="dateModified" content="2017-12-18T00:34:51+00:00" />
				</time>
			</dd>			
			
					
			</dl>
		</aside>
	
		
	
			<div class="magazine-item-ct">
			<p><strong>Instaurer le dialogue pour réaliser un large consensus autour du zircon, c’est l’objectif assigné au panel prévu aujourd’hui à Bignona.</strong></p>
<p><strong>Il s’agira de tenter de lever les derniers obstacles sur le chemin de l’exploitation de ce minerai, découvert sur la plage de Niafrang, dans le département de Bignona.</strong></p>
		</div>
	
	
	</div>
					</div>
																								<div class="magazine-item col-sm-4">
						
<div class="magazine-item-media">
	<span class="media-mask"></span>
	
<div class="pull-none item-image">

      <a href="/lu-une/50827-ce-qu-il-faut-retenir-du-52e-sommet-de-la-cedeao.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.jeuneafrique.com/medias/2017/09/15/vf15040915290023-592x296.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	
						<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>	</div>

<div class="magazine-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50827-ce-qu-il-faut-retenir-du-52e-sommet-de-la-cedeao.html" itemprop="url">
						Ce qu’il faut retenir du 52e sommet de la Cedeao</a>
									</h3>
			
											</div>
	
			<aside class="article-aside clearfix">
				<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-17T16:57:33+00:00">
					17 décembre 2017          <meta  itemprop="datePublished" content="2017-12-17T16:57:33+00:00" />
          <meta  itemprop="dateModified" content="2017-12-17T16:57:33+00:00" />
				</time>
			</dd>			
			
					
			</dl>
		</aside>
	
		
	
			<div class="magazine-item-ct">
			<p>Les chefs d’État et de gouvernement de la Communauté économique des États de l’Afrique de l’Ouest (Cedeao) ont tenu samedi 16 décembre leur 52e Conférence à Abuja, au Nigeria. Une occasion de faire un point sur tous les dossiers en cours dans la région.</p>
<ul>
<li><strong><strong>Une intégration économique encore faible</strong></strong>		</div>
	
	
	</div>
					</div>
																</div>
																				<div class="row-articles">
										<div class="magazine-item col-sm-4">
						
<div class="magazine-item-media">
	<span class="media-mask"></span>
	
<div class="pull-none item-image">

      <a href="/lu-une/50813-pape-mael-thiam-administrateur-de-l-apr-macky-sall-est-un-revolutionnaire-sans-arme.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.sudonline.sn/articles-images/journee_hydraulique.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	
						<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>	</div>

<div class="magazine-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50813-pape-mael-thiam-administrateur-de-l-apr-macky-sall-est-un-revolutionnaire-sans-arme.html" itemprop="url">
						Pape Mael Thiam, administrateur de l’apr «Macky sall est un révolutionnaire sans arme»</a>
									</h3>
			
											</div>
	
			<aside class="article-aside clearfix">
				<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-16T23:43:40+00:00">
					16 décembre 2017          <meta  itemprop="datePublished" content="2017-12-16T23:43:40+00:00" />
          <meta  itemprop="dateModified" content="2017-12-16T23:43:40+00:00" />
				</time>
			</dd>			
			
					
			</dl>
		</aside>
	
		
	
			<div class="magazine-item-ct">
			<p><img src="http://www.sudonline.sn/articles-images/journee_hydraulique.jpg" alt="" width="205" height="137" style="float: left;" />&nbsp;Venu présider le lancement officiel du Comité d’entreprise du secteur de l’hydraulique (Cesh) hier, vendredi 15 décembre, l’Administrateur de l’Alliance pour la République (Apr), Pape Maël Thiam a qualifié le chef de l’Etat, Macky Sall de «révolutionnaire sans arme». Il a ainsi invité les initiateurs dudit comité à faire de la place aux nouveaux venus, dans le cadre de la massification du parti pour la réélection de Macky Sall, en 2019.&nbsp;C’est dans une salle pleine comme un œuf que l’Administrateur du parti présidentiel, l’Alliance pour la République (Apr), s’est mis à citer les réalisations du chef de l’Etat, Macky Sall.</p>
		</div>
	
	
	</div>
					</div>
																								<div class="magazine-item col-sm-4">
						
<div class="magazine-item-media">
	<span class="media-mask"></span>
	
<div class="pull-none item-image">

      <a href="/lu-une/50793-senegal-affaire-khalifa-sall-apres-la-bataille-la-guerre.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://images.seneweb.com/dynamic/modules/news/images/gen/fb/bce1bbcf764971bc0b24b1fbef3e96ca40ad3020.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	
						<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>	</div>

<div class="magazine-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50793-senegal-affaire-khalifa-sall-apres-la-bataille-la-guerre.html" itemprop="url">
						Sénégal - Affaire Khalifa Sall : Après la bataille, la guerre !</a>
									</h3>
			
											</div>
	
			<aside class="article-aside clearfix">
				<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-13T21:21:15+00:00">
					13 décembre 2017          <meta  itemprop="datePublished" content="2017-12-13T21:21:15+00:00" />
          <meta  itemprop="dateModified" content="2017-12-13T21:21:15+00:00" />
				</time>
			</dd>			
			
					
			</dl>
		</aside>
	
		
	
			<div class="magazine-item-ct">
			<p><strong>Le procès de Khalifa Sall et ses coïnculpés s'ouvre ce jeudi 14 décembre devant le tribunal de grande instance de Dakar. Les dix avocats du maire de Dakar affûtent leurs armes et sont décidés à défendre crânement leur client. Ils ont été à la prison de Rebeuss ce mercredi pour affiner leur stratégie et briefer le prisonnier sur la manière dont ils comptent assurer sa défense. Mais la rencontre n'a pu se tenir, l'administration pénitentiaire ayant refusé l'accès à l'un des avocats, Me El Hadji Diouf en l'occurrence, qui n'a pu présenter sa lettre de constitution. Une autre étape de la procédure démarre. Après la bataille, ils vont enclencher la guerre judiciaire, ce jeudi.</strong></p>
		</div>
	
	
	</div>
					</div>
																								<div class="magazine-item col-sm-4">
						
<div class="magazine-item-media">
	<span class="media-mask"></span>
	
<div class="pull-none item-image">

      <a href="/lu-une/50787-lettre-ouverte-aux-presidents-abdou-diouf-abdoulaye-wade-et-macky-sall-par-amadou-tidiane-wone.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://www.dakaractu.com/photo/art/default/18867566-22929370.jpg?v=1511702097" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	
						<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>	</div>

<div class="magazine-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50787-lettre-ouverte-aux-presidents-abdou-diouf-abdoulaye-wade-et-macky-sall-par-amadou-tidiane-wone.html" itemprop="url">
						Lettre ouverte aux Présidents Abdou Diouf, Abdoulaye Wade et Macky Sall (Par Amadou Tidiane Wone)</a>
									</h3>
			
											</div>
	
			<aside class="article-aside clearfix">
				<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-13T20:57:40+00:00">
					13 décembre 2017          <meta  itemprop="datePublished" content="2017-12-13T20:57:40+00:00" />
          <meta  itemprop="dateModified" content="2017-12-13T20:57:40+00:00" />
				</time>
			</dd>			
			
					
			</dl>
		</aside>
	
		
	
			<div class="magazine-item-ct">
			<p>Le Sénégal indépendant a connu quatre Chefs d’Etat. Vous êtes, tous les trois, encore en vie. Le Président Senghor repose à Bel-Air. Deux parmi vous ont exercé le pouvoir et l’ont quitté, en bonne santé. Dieu Merci. Le Président Macky SALL est celui qui, pour l’heure, exerce la magistrature suprême de notre pays. Nous lui souhaitons de terminer sa mission dans les mêmes conditions.&nbsp;<br />Excusez ce qui peut sembler être une impertinence, que de vous interpeller ainsi, ouvertement, sur le présent et l’avenir de notre pays. Mais il est des moments où la Parole mérite de retrouver son sens fondateur. Or, en ce moment -ci, je suis de ceux qui ressentent l’impérieuse nécessité d’un… déblocage ( !) de la société politique sénégalaise dont tous les ressorts semblent grippés, en dépit des efforts de concertations en cours. Et cela a pour conséquence de paralyser toutes les dynamiques, potentiellement innovantes et conquérantes, de notre Nation dans tous les autres domaines de la vie.&nbsp;&nbsp;</p>
		</div>
	
	
	</div>
					</div>
																</div>
												</div>
			<!-- // Intro -->
			
		</div> <!-- //Left Column -->

						<div class="col col-md-4 magazine-featured-links">
      			<div class="magazine-section-heading">
				<h4 class="line-head">Plus d'articles</h4>
			</div>
      			<!-- Links -->
			<div class="magazine-links">
									<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/lu-une/50758-festival-international-du-film-sur-la-migration-05-18-decembre-2017-tunisie.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/tunisOM.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-11T23:15:12+00:00">
					11 décembre 2017          <meta  itemprop="datePublished" content="2017-12-11T23:15:12+00:00" />
          <meta  itemprop="dateModified" content="2017-12-11T23:15:12+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50758-festival-international-du-film-sur-la-migration-05-18-decembre-2017-tunisie.html" itemprop="url">
						Festival International du Film sur la Migration  05 – 18 Décembre 2017 TUNISIE</a>
									</h3>
			
											</div>
	
			</div>
</div>									<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/lu-une/50744-senegal-loi-de-finances-2018-des-deputes-boudent-la-fin-des-travaux.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://www.dakaractu.com/photo/art/default/18828902-22891995.jpg?v=1513013508" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-11T22:16:16+00:00">
					11 décembre 2017          <meta  itemprop="datePublished" content="2017-12-11T22:16:16+00:00" />
          <meta  itemprop="dateModified" content="2017-12-11T22:16:16+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50744-senegal-loi-de-finances-2018-des-deputes-boudent-la-fin-des-travaux.html" itemprop="url">
						Sénégal - Loi de finances 2018: Des députés boudent la fin des travaux</a>
									</h3>
			
											</div>
	
			</div>
</div>									<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/lu-une/50739-moussa-tine-president-de-l-alliance-democratique-pencoo-et-membre-de-la-coalition-mts-sur-l-affaire-du-maire-de-dakar-le-probleme-est-simple-on-cherche-a-rendre-khalifa-sall-ineligible.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.sudonline.sn/articles-images/MOUSSA-TINE.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-11T13:33:16+00:00">
					11 décembre 2017          <meta  itemprop="datePublished" content="2017-12-11T13:33:16+00:00" />
          <meta  itemprop="dateModified" content="2017-12-11T13:33:16+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50739-moussa-tine-president-de-l-alliance-democratique-pencoo-et-membre-de-la-coalition-mts-sur-l-affaire-du-maire-de-dakar-le-probleme-est-simple-on-cherche-a-rendre-khalifa-sall-ineligible.html" itemprop="url">
						Moussa Tine, président de l’alliance démocratique pencoo et membre de la coalition MTS sur l’affaire du maire de Dakar « le problème est simple, on cherche à rendre Khalifa Sall inéligible »</a>
									</h3>
			
											</div>
	
			</div>
</div>									<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/lu-une/50726-afrique-l-egypte-va-accueillir-six-chefs-d-etat-et-d-importants-presidents-directeurs-generaux-africains-au-forum-africa-2017.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/frica.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-05T21:28:55+00:00">
					5 décembre 2017          <meta  itemprop="datePublished" content="2017-12-05T21:28:55+00:00" />
          <meta  itemprop="dateModified" content="2017-12-05T21:28:55+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50726-afrique-l-egypte-va-accueillir-six-chefs-d-etat-et-d-importants-presidents-directeurs-generaux-africains-au-forum-africa-2017.html" itemprop="url">
						Afrique : L’Égypte va accueillir six chefs d’État et d’importants Présidents-Directeurs généraux africains au Forum Africa 2017</a>
									</h3>
			
											</div>
	
			</div>
</div>									<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/lu-une/50719-dpg-sur-le-dialogue-politique-mamadou-diop-decroix-tacle-severement-macky-sall.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://www.leral.net/photo/art/default/18687696-22771209.jpg?v=1512492947" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-05T21:06:03+00:00">
					5 décembre 2017          <meta  itemprop="datePublished" content="2017-12-05T21:06:03+00:00" />
          <meta  itemprop="dateModified" content="2017-12-05T21:06:03+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50719-dpg-sur-le-dialogue-politique-mamadou-diop-decroix-tacle-severement-macky-sall.html" itemprop="url">
						DPG: Sur le dialogue politique, Mamadou Diop &quot;Decroix&quot; tacle sévèrement Macky sall</a>
									</h3>
			
											</div>
	
			</div>
</div>									<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/lu-une/50714-cautionnement-ce-que-khalifa-sall-a-remis-au-juge.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://images.seneweb.com/dynamic/modules/news/images/gen/fb/b74a5dc813f6bf4228d4fd497d0bf365030c23a9.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-05T20:46:28+00:00">
					5 décembre 2017          <meta  itemprop="datePublished" content="2017-12-05T20:46:28+00:00" />
          <meta  itemprop="dateModified" content="2017-12-05T20:46:28+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50714-cautionnement-ce-que-khalifa-sall-a-remis-au-juge.html" itemprop="url">
						Cautionnement : Ce que Khalifa Sall a remis au juge</a>
									</h3>
			
											</div>
	
			</div>
</div>									<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/lu-une/50710-inculpation-de-cheikh-tidiane-gadio-pour-corruption-idriss-deby-dement-les-accusations-de-la-justice-americaine.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.jeuneafrique.com/medias/2017/10/03/sipa_ap21962165_000012-592x296-1507051676.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-11-29T18:40:44+00:00">
					29 novembre 2017          <meta  itemprop="datePublished" content="2017-11-29T18:40:44+00:00" />
          <meta  itemprop="dateModified" content="2017-11-29T18:40:44+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50710-inculpation-de-cheikh-tidiane-gadio-pour-corruption-idriss-deby-dement-les-accusations-de-la-justice-americaine.html" itemprop="url">
						Inculpation de Cheikh Tidiane Gadio pour corruption : Idriss Déby dément les accusations de la justice américaine</a>
									</h3>
			
											</div>
	
			</div>
</div>									<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/lu-une/50685-2017-04-01-19-48-50.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://images.seneweb.com/dynamic/modules/news/images/gen/fb/55b3b449a11ae479b07524d4b988bfcbf39f0985.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-04-01T19:47:44+00:00">
					1 avril 2017          <meta  itemprop="datePublished" content="2017-04-01T19:47:44+00:00" />
          <meta  itemprop="dateModified" content="2017-04-01T19:47:44+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50685-2017-04-01-19-48-50.html" itemprop="url">
						Sénégal - Macky, 5 ans au pouvoir (7/11) : Mécomptes de la reddition des comptes</a>
									</h3>
			
											</div>
	
			</div>
</div>									<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/lu-une/50676-2017-04-01-19-17-42.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.sudonline.sn/articles-images/wade4.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-04-01T19:16:27+00:00">
					1 avril 2017          <meta  itemprop="datePublished" content="2017-04-01T19:16:27+00:00" />
          <meta  itemprop="dateModified" content="2017-04-01T19:16:27+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50676-2017-04-01-19-17-42.html" itemprop="url">
						Liste commune de l’opposition aux législatives Wade lance la grande offensive</a>
									</h3>
			
											</div>
	
			</div>
</div>									<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/lu-une/50671-2017-04-01-19-03-46.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.leral.net/photo/art/default/11523192-19251719.jpg?v=1491035431" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-04-01T19:01:10+00:00">
					1 avril 2017          <meta  itemprop="datePublished" content="2017-04-01T19:01:10+00:00" />
          <meta  itemprop="dateModified" content="2017-04-01T19:01:10+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/50671-2017-04-01-19-03-46.html" itemprop="url">
						Affaire de la ville de Dakar: Gie Tabaar, le scandale raconté par ses acteurs</a>
									</h3>
			
											</div>
	
			</div>
</div>							</div>
			<!-- // Links -->
      
      <!-- Banner -->
      <div class="banner">
            </div>
      <!-- // Banner -->
					</div> <!-- //Right Column -->

</div>
<div class="row style-2 magazine-list equal-height">
	<!-- MAGAZINE LISTING -->
	<div class="col col-md-8 magazine-categories">

		<div class="magazine-section-heading">
					<h4>Actualité des régions</h4>
		
			<div class="magazine-section-tools">
				<label>View as:</label>
				<a href="#" class="btn" title="Grid View" data-action="switchClass" data-target=".magazine-list"
					 data-value="grid-view" data-key="acm201" data-default="1"><i class="fa fa-th-large"></i> Grid</a>
				<a href="#" class="btn" title="List View" data-action="switchClass" data-target=".magazine-list"
					 data-value="list-view" data-key="acm201"><i class="fa fa-list"></i> List</a>
			</div>
		</div>

		
		
			
							<div class="row-articles equal-height">
						<div class="col col-xs-12 col-sm-12 magazine-category">

				<div class="magazine-category-title ">
					<h2><a href="/regions-du-senegal.html"
								 title="Le Sénégal">
							Le Sénégal						</a></h2>
				</div>

															<div class="magazine-item magazine-leading">
							
<div class="magazine-item-media videos-item-media" itemprop="video">
		<div class="item-image ja-video-list"
		 data-url="/regions-du-senegal/36-mbour/50871-commune-de-mbour-groupe-auchan-un-centre-de-2-1-milliards-de-francs-cfa-bientot-construit-a-mbour.html"
		 data-title="Commune de Mbour-Groupe Auchan: Un centre de 2,1 milliards de francs CFA bientôt construit à Mbour"
		 data-video="&lt;iframe class=&quot;ja-video&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/OFNKTQiUJNc?autoplay=1&quot; style=&quot;border:none&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
		<span class="btn-play">
			<i class="fa fa-play-circle-o"></i>
		</span>
		<span class="video-mask"></span>
		
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://www.leral.net/photo/art/une/19004591-23060289.jpg?" alt="Commune de Mbour-Groupe Auchan: Un centre de 2,1 milliards de francs CFA bientôt construit à Mbour" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
    
  		<div class="video-wrapper">
		</div>
	</div>
	</div>

<div class="magazine-item-main videos-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regions-du-senegal/36-mbour/50871-commune-de-mbour-groupe-auchan-un-centre-de-2-1-milliards-de-francs-cfa-bientot-construit-a-mbour.html" itemprop="url">
						Commune de Mbour-Groupe Auchan: Un centre de 2,1 milliards de francs CFA bientôt construit à Mbour</a>
									</h3>
			
											</div>
	
		
			<div class="videos-item-ct" itemprop="description">
			<p>La mairie de Mbour et son partenaire, le groupe Auchan ont établi un partenariat basé sur le principe gagnant-gagnant, dans le cadre d'une convention public/privé afin d'offrir des infrastructures de qualité aux populations mbouroises et participer à l'aménagement, au changement du visage de la commune de Mbour. Selon Saliou Samb, Président du Conseil Départemental de Mbour, ce projet va permettre à la commune de Mbour d'avoir un lieu d'accueil et va permettre d'employer 150 Mbourois et de créer 200 emplois indirects.</p>
		</div>
	
	</div>
						</div>
																				<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/regions-du-senegal/41-diourbel/50866-diourbel-celebration-du-centenaire-de-l-eglise-notre-dame-des-victoires-mgr-andre-gueye-invite-les-fideles-a-consolider-le-dialogue-islamo-chretien.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.sudonline.sn/articles-images/mgr_andre_gueye_1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Category">
				<a href="/regions-du-senegal/41-diourbel.html" ><span itemprop="genre">Diourbel</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-18T20:44:54+00:00">
					18 décembre 2017          <meta  itemprop="datePublished" content="2017-12-18T20:44:54+00:00" />
          <meta  itemprop="dateModified" content="2017-12-18T20:44:54+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regions-du-senegal/41-diourbel/50866-diourbel-celebration-du-centenaire-de-l-eglise-notre-dame-des-victoires-mgr-andre-gueye-invite-les-fideles-a-consolider-le-dialogue-islamo-chretien.html" itemprop="url">
						Diourbel - célébration du centenaire de l’église notre dame des victoires Mgr Andre Gueye invite les fidèles à consolider le dialogue islamo-chrétien</a>
									</h3>
			
											</div>
	
			</div>
</div>																				<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/regions-du-senegal/114-sedhiou/50868-sedhiou-abandon-des-mutilations-genitales-feminines-et-l-excision-des-relais-de-girl-generation-pour-inflechir-les-86-de-prevalence.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.sudonline.sn/articles-images/excision.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Category">
				<a href="/regions-du-senegal/114-sedhiou.html" ><span itemprop="genre">Sédhiou</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-18T20:43:16+00:00">
					18 décembre 2017          <meta  itemprop="datePublished" content="2017-12-18T20:43:16+00:00" />
          <meta  itemprop="dateModified" content="2017-12-18T20:43:16+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regions-du-senegal/114-sedhiou/50868-sedhiou-abandon-des-mutilations-genitales-feminines-et-l-excision-des-relais-de-girl-generation-pour-inflechir-les-86-de-prevalence.html" itemprop="url">
						Sédhiou - abandon des mutilations génitales féminines et l’excision des relais de «girl génération» pour infléchir les 86% de prévalence</a>
									</h3>
			
											</div>
	
			</div>
</div>																				<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/regions-du-senegal/82-kaolack/50864-kaolack-retablissement-de-l-electricite-a-l-ecole-elementaire-de-thioffac-le-krem-joue-sa-partition.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.sudonline.sn/articles-images/biteye_2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Category">
				<a href="/regions-du-senegal/82-kaolack.html" ><span itemprop="genre">Kaolack</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-18T20:40:45+00:00">
					18 décembre 2017          <meta  itemprop="datePublished" content="2017-12-18T20:40:45+00:00" />
          <meta  itemprop="dateModified" content="2017-12-18T20:40:45+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regions-du-senegal/82-kaolack/50864-kaolack-retablissement-de-l-electricite-a-l-ecole-elementaire-de-thioffac-le-krem-joue-sa-partition.html" itemprop="url">
						Kaolack - rétablissement de l’électricité à l’école élémentaire de Thioffac le KREM joue sa partition</a>
									</h3>
			
											</div>
	
			</div>
</div>																				<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/regions-du-senegal/36-mbour/50862-mbour-relance-du-secteur-du-tourisme-mame-mbaye-niang-visite-les-installations-et-sites-touristiques-de-la-petite-cote.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.sudonline.sn/articles-images/mamembaye_niang.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Category">
				<a href="/regions-du-senegal/36-mbour.html" ><span itemprop="genre">Mbour</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-18T20:37:01+00:00">
					18 décembre 2017          <meta  itemprop="datePublished" content="2017-12-18T20:37:01+00:00" />
          <meta  itemprop="dateModified" content="2017-12-18T20:37:01+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regions-du-senegal/36-mbour/50862-mbour-relance-du-secteur-du-tourisme-mame-mbaye-niang-visite-les-installations-et-sites-touristiques-de-la-petite-cote.html" itemprop="url">
						Mbour - relance du secteur du tourisme Mame Mbaye Niang visite les installations et sites touristiques de la petite cote</a>
									</h3>
			
											</div>
	
			</div>
</div>																				<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/regions-du-senegal/114-sedhiou/50861-sedhiou-cri-de-detresse-des-kinesitherapeutes-pour-le-soutien-et-l-accompagnement-de-l-etat-et-des-partenaires.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.sudonline.sn/articles-images/sante_kine.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Category">
				<a href="/regions-du-senegal/114-sedhiou.html" ><span itemprop="genre">Sédhiou</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-18T20:34:17+00:00">
					18 décembre 2017          <meta  itemprop="datePublished" content="2017-12-18T20:34:17+00:00" />
          <meta  itemprop="dateModified" content="2017-12-18T20:34:17+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regions-du-senegal/114-sedhiou/50861-sedhiou-cri-de-detresse-des-kinesitherapeutes-pour-le-soutien-et-l-accompagnement-de-l-etat-et-des-partenaires.html" itemprop="url">
						Sédhiou - cri de détresse des kinésithérapeutes pour le soutien et l’accompagnement de l’État et des partenaires</a>
									</h3>
			
											</div>
	
			</div>
</div>																				<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/regions-du-senegal/82-kaolack/50860-kaolack-retard-sur-le-versement-des-4-milliards-dus-a-la-copeol-l-asprodeb-prend-la-defense-de-l-entreprise.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.sudonline.sn/articles-images/arachide_campagne_5.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Category">
				<a href="/regions-du-senegal/82-kaolack.html" ><span itemprop="genre">Kaolack</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-18T19:49:54+00:00">
					18 décembre 2017          <meta  itemprop="datePublished" content="2017-12-18T19:49:54+00:00" />
          <meta  itemprop="dateModified" content="2017-12-18T19:49:54+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regions-du-senegal/82-kaolack/50860-kaolack-retard-sur-le-versement-des-4-milliards-dus-a-la-copeol-l-asprodeb-prend-la-defense-de-l-entreprise.html" itemprop="url">
						Kaolack - retard sur le versement des 4 milliards dus à la COPEOL l’ASPRODEB prend la défense de l’entreprise</a>
									</h3>
			
											</div>
	
			</div>
</div>																				<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/regions-du-senegal/120-meckhe/50856-la-banque-des-femmes-du-cayor-demarre-ses-operations-a-ngaye-meckhe.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/meke.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Category">
				<a href="/regions-du-senegal/120-meckhe.html" ><span itemprop="genre">Meckhé</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-18T19:26:03+00:00">
					18 décembre 2017          <meta  itemprop="datePublished" content="2017-12-18T19:26:03+00:00" />
          <meta  itemprop="dateModified" content="2017-12-18T19:26:03+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regions-du-senegal/120-meckhe/50856-la-banque-des-femmes-du-cayor-demarre-ses-operations-a-ngaye-meckhe.html" itemprop="url">
						La « Banque des femmes du Cayor » démarre ses opérations à Ngaye Meckhé</a>
									</h3>
			
											</div>
	
			</div>
</div>																				<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/regions-du-senegal/82-kaolack/50853-kaolack-conclave-sur-la-crise-du-parti-socialiste-le-camp-de-khalifa-sall-crucifie-tanor.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.sudonline.sn/articles-images/TANOR-DIENG_6.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Category">
				<a href="/regions-du-senegal/82-kaolack.html" ><span itemprop="genre">Kaolack</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-18T13:48:34+00:00">
					18 décembre 2017          <meta  itemprop="datePublished" content="2017-12-18T13:48:34+00:00" />
          <meta  itemprop="dateModified" content="2017-12-18T13:48:34+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regions-du-senegal/82-kaolack/50853-kaolack-conclave-sur-la-crise-du-parti-socialiste-le-camp-de-khalifa-sall-crucifie-tanor.html" itemprop="url">
						Kaolack - conclave sur la crise du parti socialiste le camp de Khalifa Sall «crucifie» Tanor</a>
									</h3>
			
											</div>
	
			</div>
</div>																				<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/regions-du-senegal/110-velingara/50852-velingara-pique-par-la-jalousie-un-asp-charcute-son-epouse.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://www.leral.net/photo/art/default/18979868-23030891.jpg?v=1513597787" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Category">
				<a href="/regions-du-senegal/110-velingara.html" ><span itemprop="genre">Vélingara</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-18T13:46:02+00:00">
					18 décembre 2017          <meta  itemprop="datePublished" content="2017-12-18T13:46:02+00:00" />
          <meta  itemprop="dateModified" content="2017-12-18T13:46:02+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regions-du-senegal/110-velingara/50852-velingara-pique-par-la-jalousie-un-asp-charcute-son-epouse.html" itemprop="url">
						Vélingara: Piqué par la jalousie, un Asp charcute son épouse</a>
									</h3>
			
											</div>
	
			</div>
</div>																				<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/regions-du-senegal/114-sedhiou/50838-sedhiou-investissements-agricoles-pour-juguler-la-pauvrete-et-l-emigration-clandestine-les-domaines-agricoles-de-sefa-a-la-pointe-de-la-technologie.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.sudonline.sn/articles-images/dac_sefa_1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Category">
				<a href="/regions-du-senegal/114-sedhiou.html" ><span itemprop="genre">Sédhiou</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-17T21:03:24+00:00">
					17 décembre 2017          <meta  itemprop="datePublished" content="2017-12-17T21:03:24+00:00" />
          <meta  itemprop="dateModified" content="2017-12-17T21:03:24+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regions-du-senegal/114-sedhiou/50838-sedhiou-investissements-agricoles-pour-juguler-la-pauvrete-et-l-emigration-clandestine-les-domaines-agricoles-de-sefa-a-la-pointe-de-la-technologie.html" itemprop="url">
						Sédhiou - investissements agricoles pour juguler la pauvreté et l’émigration clandestine les domaines agricoles de sefa à la pointe de la technologie</a>
									</h3>
			
											</div>
	
			</div>
</div>																				<div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/regions-du-senegal/82-kaolack/50836-tournee-national-du-fongip-l-etape-de-kaolack-et-de-fatick-ont-vu-l-adhesion-des-eleveurs-groupements-de-femmes-et-associations-de-conducteurs-de-moto-djakarta.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://www.dakaractu.com/photo/art/default/18962919-23020369.jpg?v=1513521471" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Category">
				<a href="/regions-du-senegal/82-kaolack.html" ><span itemprop="genre">Kaolack</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-17T18:16:35+00:00">
					17 décembre 2017          <meta  itemprop="datePublished" content="2017-12-17T18:16:35+00:00" />
          <meta  itemprop="dateModified" content="2017-12-17T18:16:35+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regions-du-senegal/82-kaolack/50836-tournee-national-du-fongip-l-etape-de-kaolack-et-de-fatick-ont-vu-l-adhesion-des-eleveurs-groupements-de-femmes-et-associations-de-conducteurs-de-moto-djakarta.html" itemprop="url">
						Tournée national du Fongip: L'étape de Kaolack et de Fatick ont vu l'adhésion des éleveurs, groupements de femmes et associations de conducteurs de moto Djakarta</a>
									</h3>
			
											</div>
	
			</div>
</div>									
			</div>
							</div>
					
	</div>
	<!-- //MAGAZINE LISTING -->

			<!-- SIDEBAR -->
		<div class="col col-md-4 t3-sidebar">
			<div class="t3-module module " id="Mod124"><div class="module-inner"><h3 class="module-title "><span>SENETOILE Vidéos</span></h3><div class="module-ct">
<div class="yendif-video-share videos "> 
  	<div class="row-fluid"  data-ratio="0.5625">
    	<ul class="thumbnails">
    	    
                <li class="span12" data-mfp-src="" data-title="LAMINE SAMBA S'ENERVE : &quot;Selbé Ndom et moi c'est fini ! &quot;">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/3364-lamine-samba-s-enerve-quot-selbe-ndom-et-moi-c-est-fini-quot.html" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(https://img.youtube.com/vi/4GXKKNcdhSY/0.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="LAMINE SAMBA S'ENERVE : &quot;Selbé Ndom et moi c'est fini ! &quot;" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/3364-lamine-samba-s-enerve-quot-selbe-ndom-et-moi-c-est-fini-quot.html">LAMINE SAMBA S'ENERVE : &quot;Selbé Ndom et moi c'est fini ! &quot;</a></h4>

							                             	<p>LAMINE SAMBA S'ENERVE : "Selbé Ndom et moi c'est fini ! "</p>
                                                        
        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					    	  						<p class="muted">4 Views</p>
        					 
                        </div>
                    </div>
                </li> 
                </ul><ul class="thumbnails">    
                <li class="span12" data-mfp-src="" data-title="Recevoir les actus de mes stars préférées par email : Votre adresse email ici MBAYE, TFM:&quot;Kouthia m'a viré, on a failli se battre&quot;">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/3363-recevoir-les-actus-de-mes-stars-preferees-par-email-votre-adresse-email-ici-mbaye-tfm-quot-kouthia-m-a-vire-on-a-failli-se-battre-quot.html" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(https://www.leral.net/photo/art/default/18957357-23016894.jpg?v=1513480371);">&nbsp;</div>
                            <img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="Recevoir les actus de mes stars préférées par email : Votre adresse email ici MBAYE, TFM:&quot;Kouthia m'a viré, on a failli se battre&quot;" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/3363-recevoir-les-actus-de-mes-stars-preferees-par-email-votre-adresse-email-ici-mbaye-tfm-quot-kouthia-m-a-vire-on-a-failli-se-battre-quot.html">Recevoir les actus de mes stars préférées par email : Votre adresse email ici MBAYE, TFM:&quot;Kouthia m'a viré, on a failli se battre&quot;</a></h4>

							                             	<p>Recevoir les actus de mes stars préférées par email : Votre adresse email ici MBAYE,...</p>
                                                        
        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					    	  						<p class="muted">3 Views</p>
        					 
                        </div>
                    </div>
                </li> 
                </ul><ul class="thumbnails">    
                <li class="span12" data-mfp-src="" data-title="Grave révélation d'Eumeu Sène : C'est Bougane Guèye qui a…">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/3362-grave-revelation-d-eumeu-sene-quot-c-est-bougane-gueye-qui-a-quot.html" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(https://img.youtube.com/vi/Xl_-GVoK2Z8/0.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="Grave révélation d'Eumeu Sène : C'est Bougane Guèye qui a…" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/3362-grave-revelation-d-eumeu-sene-quot-c-est-bougane-gueye-qui-a-quot.html">Grave révélation d'Eumeu Sène : C'est Bougane Guèye qui a…</a></h4>

							                             
        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					    	  						<p class="muted">3 Views</p>
        					 
                        </div>
                    </div>
                </li> 
                </ul><ul class="thumbnails">    
                <li class="span12" data-mfp-src="" data-title="Vidéo – Le soudiote de Youssou Ndour à Serigne Bass Abdou Khadre après sa prestation">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/3361-video-le-soudiote-de-youssou-ndour-a-serigne-bass-abdou-khadre-apres-sa-prestation.html" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(https://img.youtube.com/vi/ZfRMA4G4q6I/0.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="Vidéo – Le soudiote de Youssou Ndour à Serigne Bass Abdou Khadre après sa prestation" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/3361-video-le-soudiote-de-youssou-ndour-a-serigne-bass-abdou-khadre-apres-sa-prestation.html">Vidéo – Le soudiote de Youssou Ndour à Serigne Bass Abdou Khadre après sa prestation</a></h4>

							                             	<p>Vidéo – Le soudiote de Youssou Ndour à Serigne Bass Abdou Khadre après sa prestation</p>
                                                        
        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					    	  						<p class="muted">1 Views</p>
        					 
                        </div>
                    </div>
                </li> 
                </ul><ul class="thumbnails">    
                <li class="span12" data-mfp-src="" data-title="Macky fête son anniversaire au Kazakhstan">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/3360-macky-fete-son-anniversaire-au-kazakhstan.html" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(/media/yendifvideoshare/videos/3360/mackykaz.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="Macky fête son anniversaire au Kazakhstan" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/3360-macky-fete-son-anniversaire-au-kazakhstan.html">Macky fête son anniversaire au Kazakhstan</a></h4>

							                             	<p>Le chef de l’Etat a soufflé sa 56e&nbsp;bougie au Kazakhstan. Macky Sall qui a quitté, hier,...</p>
                                                        
        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					    	  						<p class="muted">3 Views</p>
        					 
                        </div>
                    </div>
                </li> 
                                  
    	</ul>
        
        <!-- More Button -->
                	<p><a href="/component/yendifvideoshare/video/0-.html" class="btn btn-primary">plus de  Vidéos</a></p>
            </div>
</div></div></div></div><div class="t3-module moduleNOT USED " id="Mod171"><div class="module-inner"><h3 class="module-title "><span>LES ARCHIVES LES PLUS VUES</span></h3><div class="module-ct"><div class="section-inner NOT USED">

    <div class="category-moduleNOT USED magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/actualite-senegal/31-poltique/14469-rewmi-persiste-sur-les-sept-milliards-taiwanais-macky-sall-doit-rendre-compte.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/macky.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/actualite-senegal/31-poltique.html" ><span itemprop="genre">POLITIQUE</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:2021432" />
					Affichages : 2021432			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualite-senegal/31-poltique/14469-rewmi-persiste-sur-les-sept-milliards-taiwanais-macky-sall-doit-rendre-compte.html" itemprop="url">
						Rewmi persiste sur les sept milliards taïwanais : Macky Sall doit rendre compte</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/actualite-senegal/31-poltique/202-epingle-avec-une-malette-dargent-alex-segura-victime-ou-coupable.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/segura.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/actualite-senegal/31-poltique.html" ><span itemprop="genre">POLITIQUE</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:2020443" />
					Affichages : 2020443			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualite-senegal/31-poltique/202-epingle-avec-une-malette-dargent-alex-segura-victime-ou-coupable.html" itemprop="url">
						Epinglé avec une malette d'argent: Alex Ségura victime ou coupable ?  </a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/actualite-senegal/31-poltique/492-uand-idrissa-seck-qualifiait-wade-dancien-spermatozoide-futur-cadavre.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://senetoile.com/images/71dfd124c596562adde8bbf052a8b9b4.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/actualite-senegal/31-poltique.html" ><span itemprop="genre">POLITIQUE</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:2018690" />
					Affichages : 2018690			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualite-senegal/31-poltique/492-uand-idrissa-seck-qualifiait-wade-dancien-spermatozoide-futur-cadavre.html" itemprop="url">
						[AUDIO] CD lui et Moi ,  Quand Idrissa Seck qualifiait Wade d'ancien spermatozoide futur cadavre... </a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/lu-une/11887-jeune-afrique-revient-sur-lappartenance-de-wade-a-la-franc-maconnerie.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.senetoile.com/images/stories/wdfra.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:2016571" />
					Affichages : 2016571			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/11887-jeune-afrique-revient-sur-lappartenance-de-wade-a-la-franc-maconnerie.html" itemprop="url">
						Jeune Afrique revient sur l'appartenance de Wade à la franc-maçonnerie</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/lu-une/34448-senegal-le-pouvoir-du-vagin-mareme-faye-sall-la-vraie-presidente-de-la-republique.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.dakaractu.com/photo/art/grande/8454592-13278486.jpg?v=1446201301" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-green" title="Category">
				<a href="/lu-une.html" ><span itemprop="genre">DÉPÊCHES</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:2015287" />
					Affichages : 2015287			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/lu-une/34448-senegal-le-pouvoir-du-vagin-mareme-faye-sall-la-vraie-presidente-de-la-republique.html" itemprop="url">
						Sénégal le pouvoir du vagin  - Marème Faye Sall, la vraie Présidente de la République</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div></div></div></div><div class="t3-module module " id="Mod177"><div class="module-inner"><h3 class="module-title "><span>PEOPLE GUISSMAFI !</span></h3><div class="module-ct"><div id="eb" class="eb-mod mod-easyblogimagewall">
		<div class="ezb-grids">
					<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/component/easyblog/lancement-de-apero-son-nouvel-album-waly-seck-engage-pour-la-cause-des-enfants.html?Itemid=294" title="Lancement de «apero», son nouvel album Waly Seck engagé pour la cause des enfants" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3527/Waly-Seck.jpg');">
					<span>Lancement de «apero», son nouvel album Waly Seck engagé pour la cause des enfants</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/component/easyblog/l-histoire-inspirante-de-mama-cax-un-mannequin-ampute-d-une-jambe.html?Itemid=294" title="L’histoire inspirante de Mama Cax, un mannequin amputé d’une jambe" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3523/cax.jpg');">
					<span>L’histoire inspirante de Mama Cax, un mannequin amputé d’une jambe</span>
				</a>
			</div>
							<div class="clear"></div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/component/easyblog/eriq-ebouaney-un-nom-qui-s-est-impose-dans-le-cinema-francophone.html?Itemid=294" title="Eriq Ebouaney, un nom qui s’est imposé dans le cinéma francophone" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3521/Ebouaney.jpg');">
					<span>Eriq Ebouaney, un nom qui s’est imposé dans le cinéma francophone</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/component/easyblog/djily-creations-et-nafy-ont-divorce.html?Itemid=294" title="Djily Créations et Nafy ont ...divorce" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3515/18962738-230202381.jpg');">
					<span>Djily Créations et Nafy ont ...divorce</span>
				</a>
			</div>
							<div class="clear"></div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/component/easyblog/lamine-samba-la-verite-sur-youssou-ndour-luc-nicolai-et-son-depart-de-gfm-entertainment.html?Itemid=294" title="LAMINE SAMBA :”La vérité sur Youssou Ndour, Luc Nicolaï et son départ de GFM entertainment”" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3513/18949114-230117551.jpg');">
					<span>LAMINE SAMBA :”La vérité sur Youssou Ndour, Luc Nicolaï et son départ de GFM entertainment”</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/component/easyblog/cinquieme-tentative-d-assassinat-du-maire-de-niagha-desespere-yoro-mballo-fond-en-larmes.html?Itemid=294" title="Cinquième tentative d’assassinat du maire de Niagha: Désespéré, Yoro Mballo fond en larmes" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3512/18944637-230070631.jpg');">
					<span>Cinquième tentative d’assassinat du maire de Niagha: Désespéré, Yoro Mballo fond en larmes</span>
				</a>
			</div>
							<div class="clear"></div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/component/easyblog/qui-faut-il-croire-entre-yekini-et-khadim-ndiaye.html?Itemid=294" title="Qui faut-il croire entre Yékini et Khadim Ndiaye ? Et si la lutte était cruelle !!! Par Serigne Babacar Dieng" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3493/yek.jpg');">
					<span>Qui faut-il croire entre Yékini et Khadim Ndiaye ? Et si la lutte était cruelle !!! Par Serigne Babacar Dieng</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/component/easyblog/apres-le-pourvoi-du-parquet-bamba-fall-reste-en-prison.html?Itemid=294" title="Après le pourvoi du parquet, Bamba Fall reste en prison" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3491/bamaba-tall.jpg');">
					<span>Après le pourvoi du parquet, Bamba Fall reste en prison</span>
				</a>
			</div>
							<div class="clear"></div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/component/easyblog/exclusif-balla-gaye-2-et-boury-bathily-se-reconcilient.html?Itemid=294" title="Exclusif: Balla Gaye 2 et Boury Bathily se réconcilient" style="background-image: url('http://www.leral.net/photo/art/default/11224519-18661821.jpg?v=1487666159');">
					<span>Exclusif: Balla Gaye 2 et Boury Bathily se réconcilient</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/component/easyblog/gabon-2017-coumba-gawlo-guest-star-de-la-finale-de-la-can.html?Itemid=294" title="GABON 2017 : Coumba Gawlo, Guest star de la finale de la Can" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3484/Coumba-Gawlo1.jpg');">
					<span>GABON 2017 : Coumba Gawlo, Guest star de la finale de la Can</span>
				</a>
			</div>
							<div class="clear"></div>
									</div>
</div>

</div></div></div><div class="t3-module module " id="Mod198"><div class="module-inner"><div class="module-ct"><div class="sp-k2-featured-slider ">

		<span style="background-color: #d91e18" class="news-title">
		Buzz News	</span>
	
	<div id="sp-k2-featured-slider198" class="owl-carousel">
				<div class="item">
			<div class="item-inner">
				<img class="img-responsive" src="/media/k2/items/cache/f346e026708bd9bfa4c258b6d0707a5d_M.jpg">
				<div class="item-content">
					<h2 class="item-title">65,56% des enfants en âge d’aller à l’école sans pièces d’etat civil, récurrence des abris provisoires et formation faible des enseignants ces goulots qui étranglent l’école !</h2>
					<div class="item-meta">
						<a style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">17 décembre 2017</span>
						</a>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/2950-65-56-des-enfants-en-age-d-aller-a-l-ecole-sans-pieces-d-etat-civil-recurrence-des-abris-provisoires-et-formation-faible-des-enseignants-ces-goulots-qui-etranglent-l-ecole.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
				<div class="item">
			<div class="item-inner">
				<img class="img-responsive" src="/media/k2/items/cache/9ade5171eb1f9a75bc254ef5710cc832_M.jpg">
				<div class="item-content">
					<h2 class="item-title">Après une paralysie de près de 24 heures : Les contrôleurs suspendent la grève à l'Aéroport international Blaise Diagne</h2>
					<div class="item-meta">
						<a style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">17 décembre 2017</span>
						</a>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/2951-apres-une-paralysie-de-pres-de-24-heures-les-controleurs-suspendent-la-greve-a-l-aeroport-international-blaise-diagne.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
				<div class="item">
			<div class="item-inner">
				<img class="img-responsive" src="/media/k2/items/cache/6fb6361f3090ca652e78e6d49f30c5f9_M.jpg">
				<div class="item-content">
					<h2 class="item-title">Présidentielle 2019 : Khalifa SALL Investi Candidat Du PS Ce Samedi</h2>
					<div class="item-meta">
						<a style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">15 décembre 2017</span>
						</a>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/2952-presidentielle-2019-khalifa-sall-investi-candidat-du-ps-ce-samedi.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
				<div class="item">
			<div class="item-inner">
				<img class="img-responsive" src="/media/k2/items/cache/bdd855fb7775fd36266a0900a249e256_M.jpg">
				<div class="item-content">
					<h2 class="item-title">Modernisation des maisons d’arrêt et humanisation de la vie des détenus près de 5 milliards consacres à l’alimentation dans les prisons</h2>
					<div class="item-meta">
						<a style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">12 décembre 2017</span>
						</a>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/2947-modernisation-des-maisons-d-arret-et-humanisation-de-la-vie-des-detenus-pres-de-5-milliards-consacres-a-l-alimentation-dans-les-prisons.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
				<div class="item">
			<div class="item-inner">
				<img class="img-responsive" src="/media/k2/items/cache/52804e667e51a1ffe5b4b23ad3f56e8f_M.jpg">
				<div class="item-content">
					<h2 class="item-title">Liste commune de l’opposition aux législatives Wade lance la grande offensive</h2>
					<div class="item-meta">
						<a style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">1 avril 2017</span>
						</a>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/2943-liste-commune-de-l’opposition-aux-législatives-wade-lance-la-grande-offensive.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
			</div>
</div>

<script type="text/javascript">
jQuery(function($) {
	$(document).ready(function() {
		$("#sp-k2-featured-slider198").owlCarousel({
						navigation : true,
						slideSpeed : 300,
			paginationSpeed : 300,
						autoPlay: 5000,
									singleItem: true,
			autoHeight: true
		});
	});
});
</script>
</div></div></div><div class="t3-module module " id="Mod117"><div class="module-inner"><h3 class="module-title "><span>NO COMMENT!</span></h3><div class="module-ct">
<div id="k2ModuleBox117" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/component/k2/item/2949-etats-unis-a-6-ans-il-devient-multimillionnaire-grace-a-youtube.html">États-Unis : À 6 ans, il devient multimillionnaire grâce à Youtube</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/component/k2/item/2949-etats-unis-a-6-ans-il-devient-multimillionnaire-grace-a-youtube.html" title="continuer à lire &quot;&Eacute;tats-Unis : &Agrave; 6 ans, il devient multimillionnaire gr&acirc;ce &agrave; Youtube&quot;">
	      	<img src="/media/k2/items/cache/3f014ec0c76dec9472ea85e089b96881_M.jpg" alt="&Eacute;tats-Unis : &Agrave; 6 ans, il devient multimillionnaire gr&acirc;ce &agrave; Youtube" />
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/component/k2/item/2944-le-procureur-du-qatar-à-dakar-est-ce-pour-négocier-le-retour-de-karim-wade?.html">Le Procureur du Qatar à Dakar, est-ce pour négocier le retour de Karim Wade?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/component/k2/item/2944-le-procureur-du-qatar-à-dakar-est-ce-pour-négocier-le-retour-de-karim-wade?.html" title="continuer à lire &quot;Le Procureur du Qatar &agrave; Dakar, est-ce pour n&eacute;gocier le retour de Karim Wade?&quot;">
	      	<img src="/media/k2/items/cache/4ca66b7219871850b0117771edcdc2bc_M.jpg" alt="Le Procureur du Qatar &agrave; Dakar, est-ce pour n&eacute;gocier le retour de Karim Wade?" />
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/component/k2/item/2938-macky-sall--pour-karim-wade-c’est-l’autorité-de-la-chose-jugée-mon-principal-opposant-c’est-la-demande-sociale.html">Macky Sall : «Pour Karim Wade, c’est l’autorité de la chose jugée. Mon principal opposant, c’est la demande sociale » </a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/component/k2/item/2938-macky-sall--pour-karim-wade-c’est-l’autorité-de-la-chose-jugée-mon-principal-opposant-c’est-la-demande-sociale.html" title="continuer à lire &quot;Macky Sall : &laquo;Pour Karim Wade, c&rsquo;est l&rsquo;autorit&eacute; de la chose jug&eacute;e. Mon principal opposant, c&rsquo;est la demande sociale &raquo; &quot;">
	      	<img src="/media/k2/items/cache/f65a352275bc203b4af4fd7b36274d65_M.jpg" alt="Macky Sall : &laquo;Pour Karim Wade, c&rsquo;est l&rsquo;autorit&eacute; de la chose jug&eacute;e. Mon principal opposant, c&rsquo;est la demande sociale &raquo; " />
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/component/k2/item/2935-ousmane-tanor-dieng-sur-l’affaire-yavuz-selim--il-faut-réfléchir-et-discuter.html">Ousmane Tanor Dieng sur l’affaire Yavuz Selim : «Il faut réfléchir et discuter»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/component/k2/item/2935-ousmane-tanor-dieng-sur-l’affaire-yavuz-selim--il-faut-réfléchir-et-discuter.html" title="continuer à lire &quot;Ousmane Tanor Dieng sur l&rsquo;affaire Yavuz Selim : &laquo;Il faut r&eacute;fl&eacute;chir et discuter&raquo;&quot;">
	      	<img src="/media/k2/items/cache/eb1ee66d37aeca56a859fd3775b43787_M.jpg" alt="Ousmane Tanor Dieng sur l&rsquo;affaire Yavuz Selim : &laquo;Il faut r&eacute;fl&eacute;chir et discuter&raquo;" />
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/component/k2/item/2904-décryptage-leralnet-candidat-virtuel-du-pds-à-la-présidentielle-2019-karim-meissa-wade-ou-la-politique-bluetooth.html">Décryptage Leral.net-Candidat «virtuel» du PDS à la Présidentielle 2019 : Karim Meissa Wade ou la politique «Bluetooth»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/component/k2/item/2904-décryptage-leralnet-candidat-virtuel-du-pds-à-la-présidentielle-2019-karim-meissa-wade-ou-la-politique-bluetooth.html" title="continuer à lire &quot;D&eacute;cryptage Leral.net-Candidat &laquo;virtuel&raquo; du PDS &agrave; la Pr&eacute;sidentielle 2019 : Karim Meissa Wade ou la politique &laquo;Bluetooth&raquo;&quot;">
	      	<img src="/media/k2/items/cache/d8fc8a359accd7894dcbd989398acc9d_M.jpg" alt="D&eacute;cryptage Leral.net-Candidat &laquo;virtuel&raquo; du PDS &agrave; la Pr&eacute;sidentielle 2019 : Karim Meissa Wade ou la politique &laquo;Bluetooth&raquo;" />
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/component/k2/itemlist.feed?moduleID=117" title="Souscrire à ce flux RSS">
			<i class="icon-feed"></i>
			<span>Souscrire à ce flux RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
</div></div></div>		</div>
		<!-- //SIDEBAR -->
	
</div>
<div class="row magazine-featured events-featured">

	<div class="col magazine-featured-items">
					<div class="magazine-section-heading">
				<h4>LES RENDEZ VOUS SENETOILE</h4>
			</div>
		
					<!-- Leading -->
						<div class="magazine-item magazine-leading magazine-featured-leading">
									<div id="magazine-carousel-214" class="carousel magazine-carousel slide"
							 data-ride="carousel" >
						<div class="carousel-inner" role="listbox">

															<div class="item active">
									
<div class="magazine-item-media">
	<span class="media-mask"></span>
	
<div class="pull-none item-image">

      <a href="/culture/50846-concerts-et-sensibilisation-coumba-gawlo-surbookee-va-sillonner-le-senegal-des-profondeurs-du-19-au-29-decembre-2017.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/coumba.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

<div class="magazine-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/culture/50846-concerts-et-sensibilisation-coumba-gawlo-surbookee-va-sillonner-le-senegal-des-profondeurs-du-19-au-29-decembre-2017.html" itemprop="url">
						Concerts et sensibilisation : Coumba Gawlo surbookée va sillonner le Sénégal des profondeurs​ du 19 au 29 Décembre 2017</a>
									</h3>
			
											</div>
	
					
	
	<div class="event-info">
  	<ul>
  		<li>
			<i class="fa fa-calendar-o"></i>
			<span itemprop="startDate">19 décembre 2017</span>
			            -
			<span itemprop="endDate">29 décembre 2017</span>
			            </li>
  		
  		<li itemprop="location">
  			<i class="fa fa-building"></i>  		</li>
  		
  		<li itemprop="address">
  			<i class="fa fa-location-arrow"></i>Sédhiou, Kolda, Tambacounda,Parcelles Assainies  		</li>
  	</ul>
  </div>
  

	
	</div>
								</div>
															<div class="item ">
									
<div class="magazine-item-media">
	<span class="media-mask"></span>
	
<div class="pull-none item-image">

      <a href="/sante-et-environnement/50823-forum-tunisien-pour-les-droits-economiques-et-sociaux-ftdes-journee-internationale-de-la-migration-tunis-18-19-decembre-2017.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/sahelmigsenetoile.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

<div class="magazine-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/sante-et-environnement/50823-forum-tunisien-pour-les-droits-economiques-et-sociaux-ftdes-journee-internationale-de-la-migration-tunis-18-19-decembre-2017.html" itemprop="url">
						Forum Tunisien pour les Droits Economiques et Sociaux (FTDES) Journée internationale de la migration, Tunis 18-19 décembre 2017</a>
									</h3>
			
											</div>
	
					
	
	<div class="event-info">
  	<ul>
  		<li>
			<i class="fa fa-calendar-o"></i>
			<span itemprop="startDate">18 décembre 2017</span>
			            -
			<span itemprop="endDate">19 décembre 2017</span>
			            </li>
  		
  		<li itemprop="location">
  			<i class="fa fa-building"></i>Forum Tunisien pour les Droits Economiques et Sociaux (FTDES)  		</li>
  		
  		<li itemprop="address">
  			<i class="fa fa-location-arrow"></i>Avenue Habib Bourguiba  		</li>
  	</ul>
  </div>
  

	
	</div>
								</div>
															<div class="item ">
									
<div class="magazine-item-media">
	<span class="media-mask"></span>
	
<div class="pull-none item-image">

      <a href="/international/50775-festival-international-du-film-sur-la-migration-05-18-decembre-2017-tunisie.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.senetoile.net/images/tunisOM.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

<div class="magazine-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/international/50775-festival-international-du-film-sur-la-migration-05-18-decembre-2017-tunisie.html" itemprop="url">
						Festival International du Film sur la Migration 05 – 18 Décembre 2017 TUNISIE</a>
									</h3>
			
											</div>
	
					
	
	<div class="event-info">
  	<ul>
  		<li>
			<i class="fa fa-calendar-o"></i>
			<span itemprop="startDate">5 décembre 2017</span>
			            -
			<span itemprop="endDate">18 décembre 2017</span>
			            </li>
  		
  		<li itemprop="location">
  			<i class="fa fa-building"></i>  		</li>
  		
  		<li itemprop="address">
  			<i class="fa fa-location-arrow"></i>TUNIS  		</li>
  	</ul>
  </div>
  

	
	</div>
								</div>
															<div class="item ">
									
<div class="magazine-item-media">
	<span class="media-mask"></span>
	
<div class="pull-none item-image">

      <a href="/international/50763-afrique-bmce-bank-of-africa-lance-la-finale-de-l-african-entrepreneurship-award-2017-son-programme-de-soutien-aux-entrepreneurs-africains-innovants.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/awardsaea.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

<div class="magazine-item-main">
	
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/international/50763-afrique-bmce-bank-of-africa-lance-la-finale-de-l-african-entrepreneurship-award-2017-son-programme-de-soutien-aux-entrepreneurs-africains-innovants.html" itemprop="url">
						Afrique: BMCE Bank of Africa lance la finale de l’African Entrepreneurship Award 2017, son programme de soutien aux entrepreneurs africains innovants</a>
									</h3>
			
											</div>
	
					
	
	<div class="event-info">
  	<ul>
  		<li>
			<i class="fa fa-calendar-o"></i>
			<span itemprop="startDate">6 décembre 2017</span>
			            -
			<span itemprop="endDate">10 décembre 2017</span>
			            </li>
  		
  		<li itemprop="location">
  			<i class="fa fa-building"></i>  		</li>
  		
  		<li itemprop="address">
  			<i class="fa fa-location-arrow"></i>  		</li>
  	</ul>
  </div>
  

	
	</div>
								</div>
							
						</div>

						<!-- Controls -->
						<div class="carousel-control-btns">
              <span class="carousel-number">
              	<strong class="carousel-number-index">1</strong>&nbsp; of &nbsp;<strong>4</strong>
              </span>
							<a class="btn left" href="#magazine-carousel-214" role="button" data-slide="prev">
								<i class="fa fa-chevron-left"></i>
								<span class="sr-only">Previous</span>
							</a>
							<a class="btn right" href="#magazine-carousel-214" role="button" data-slide="next">
								<i class="fa fa-chevron-right"></i>
								<span class="sr-only">Next</span>
							</a>
						</div>
					</div>

					<script>
						(function ($) {
							$('#magazine-carousel-214').on('slid.bs.carousel', function () {
								var $carousel = $(this),
									currentIndex = $carousel.find('.item.active').index() + 1;
								$carousel.find('.carousel-number-index').html(currentIndex);
							});
						})(jQuery);
					</script>
							</div>

			<!-- //Leading -->
		
	</div>
	<!-- //Left Column -->

</div>
		</div>
	</div>
	

</div>


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="SENETOILE NEWS">
                              <img class="logo-img" src="/images/logorect.png" alt="SENETOILE NEWS" />
                            <span>SENETOILE NEWS</span>
            </a>
            <small class="site-slogan">média citoyen libre du Sénégal</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2009-2018 SENETOILE NEWS. Tous droits réservés. Conception  et réalisation par <a href="/" title="SENETOILE NEWS" rel="nofollow">SENETOILE NEWS</a></small> Version 4.2.1 Site optimisé pour PC et smartphones. </div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>