
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fr-fr" dir="ltr"
	  class='com_content view-article itemid-287 j38 mm-hover '>

<head>
	<base href="http://www.senetoile.net/news/51124-malgre-son-recul-le-terrorisme-loin-d-etre-eradique-en-afrique.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Sénégal,Afrique de l'ouest,Dakar, Ziguinchor, Tambacounda,people,Saint-Louis,Diourbel,Thiès, Macky Sall, Présidentielle 2019, Idrissa Seck, Karim Wade, PDS, APR,sport" />
	<meta name="author" content="SENETOILE NEWS" />
	<meta name="description" content="Le Sénégal et l'Afrique de l'Ouest, archives informations, moteur de recherche Sénégal" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>SENETOILE NEWS - Malgré son recul, le terrorisme loin d'être éradiqué en Afrique</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.senetoile.net/component/search/?Itemid=287&amp;catid=4&amp;id=51124&amp;format=opensearch" rel="search" title="Valider SENETOILE NEWS" type="application/opensearchdescription+xml" />
	<link href="/templates/ja_teline_v/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/xtypo/themes/default/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/yendifvideoshare/assets/site/css/yendifvideoshare.css?v=1.2.6" rel="stylesheet" type="text/css" media="screen" />
	<link href="/components/com_easyblog/themes/wireframe/styles/style-modules-5.1.8.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_k2_featured_slider/assets/css/owl.carousel.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_k2_featured_slider/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/Senetoileline/acm/notification/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/acm/topic/css/style.css" rel="stylesheet" type="text/css" />
	<script src="/t3-assets/js/js-5c1d2-59992.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-33f4d-27483.js" type="text/javascript"></script>
	<script type="text/javascript">

	var ja_base_uri = "";

	</script>
	<script type="text/javascript">
window.eb = {
	"environment": "production",
	"rootUrl": "http://www.senetoile.net",
	"ajaxUrl": "http://www.senetoile.net/?option=com_easyblog&lang=&Itemid=103",
	"baseUrl": "http://www.senetoile.net/?option=com_easyblog&lang=none&Itemid=103",
	"token": "0823f5e17ce0800673780c262885070c",
	"mobile": false,
	"ios": false,
	"locale": "fr-FR",
	"momentLang": "fr",
	"direction": "ltr"
};
</script>
	<script src="/media/com_easyblog/scripts/site-5.1.8-basic.min.js"></script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->


<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11490164-1', 'auto');  
  
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				
			</nav>
		</div>

		<div class="top-right">
			<div class="module-search search-full">
	<form action="/news.html" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Valider</button><label for="mod-search-searchword" class="element-invisible">Recherche </label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="65" value="Rechercher l'info"  onblur="if (this.value=='') this.value='Rechercher l'info';" onfocus="if (this.value=='Rechercher l'info') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="287" />

	</form>

</div>

		</div>

	</div>

		<!-- //TOP BAR -->

  
  
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-101 default"><a href="/" class="">SENETOILE NEWS</a></li><li class="item-102"><a href="/lu-une.html" class="">La Une</a></li><li class="item-103"><a href="/politique.html" class="">POLITIQUE</a></li><li class="item-104"><a href="/contributions.html" class="">CONTRIBUTION</a></li><li class="item-135"><a href="/sport.html" class="">SPORT</a></li><li class="item-136"><a href="/economie.html" class="">ÉCONOMIE</a></li><li class="item-137"><a href="/regions.html" class="">RÉGIONS</a></li><li class="item-139"><a href="/planete.html" class="">PLANÈTE</a></li><li class="item-140"><a href="http://www.senetoile.net/component/yendifvideoshare/video/0-.html" class="">VIDÉOS </a></li><li class="item-141"><a href="/business.html" class="">BUSINESS</a></li><li class="item-205"><a href="/les-blogs-de-senetoile.html" class="">Blog</a></li><li class="item-109"><a href="/interviews.html" class="">LE POSTILLON</a></li><li class="item-110"><a href="/moteur-de-recherche-du-senegal.html" class="">SÉNÉGAL TROUVÉ!</a></li><li class="item-112"><a href="/culture.html" class="">CULTURE</a></li><li class="item-315"><a href="/society.html" class="">SOCIÉTÉ</a></li><li class="item-113"><a href="/rendez-vous.html" class="">LES RENDEZ-VOUS</a></li><li class="item-111"><a href="/contacts.html" class="">CONTACT</a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="SENETOILE NEWS">
															<img class="logo-img" src="/images/logo.png" alt="SENETOILE NEWS" />
																						<img class="logo-img-sm" src="/images/small_logo.png" alt="SENETOILE NEWS" />
														<span>SENETOILE NEWS</span>
						</a>
						<small class="site-slogan">média citoyen libre du Sénégal</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						
<div class="magazine-links">

	<div class="carousel slide carousel-fade" data-ride="carousel" data-interval="5000">

		<!-- Wrapper for slides -->
		<div class="carousel-inner" role="listbox">
						<div class="item active">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/societe/90009-terrorisme/51123-dossier-terrorisme-le-senegal-peut-il-fabriquer-des-terroristes-sur-le-sol-de-la-teranga.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/TERRORISTE.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/societe/90009-terrorisme.html" ><span itemprop="genre">TERRORISME</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2018-01-03T16:47:42+00:00">
					3 janvier 2018          <meta  itemprop="datePublished" content="2018-01-03T16:47:42+00:00" />
          <meta  itemprop="dateModified" content="2018-01-03T16:47:42+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/societe/90009-terrorisme/51123-dossier-terrorisme-le-senegal-peut-il-fabriquer-des-terroristes-sur-le-sol-de-la-teranga.html" itemprop="url">
						DOSSIER TERRORISME - Le Sénégal peut -il fabriquer des terroristes sur le sol de la téranga?</a>
									</h3>
			
											</div>
	
						<a href="/news/51124-malgre-son-recul-le-terrorisme-loin-d-etre-eradique-en-afrique.html">
					Malgré son recul, le terrorisme loin d'être éradiqué en Afrique</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/societe/90003-justice/51049-affaire-khalifa-sall-9-mois-d-enquete-un-record-inedit.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/affairekhalifa.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/societe/90003-justice.html" ><span itemprop="genre">JUSTICE</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-12-11T21:03:53+00:00">
					11 décembre 2017          <meta  itemprop="datePublished" content="2017-12-11T21:03:53+00:00" />
          <meta  itemprop="dateModified" content="2017-12-11T21:03:53+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/societe/90003-justice/51049-affaire-khalifa-sall-9-mois-d-enquete-un-record-inedit.html" itemprop="url">
						Dossier complet - Affaire Khalifa SALL : 9 Mois d’enquête, un record inédit au Sénégal</a>
									</h3>
			
											</div>
	
						<a href="/lu-une/51145-au-senegal-le-proces-de-khalifa-sall-a-nouveau-ajourne-dans-une-ambiance-de-kermesse.html">
					Au Sénégal, le procès de Khalifa Sall à nouveau ajourné dans une ambiance de kermesse</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/societe/90003-justice/51076-affaire-ndiaga-diouf-le-procureur-requiert-10-ans-contre-barth.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/barth.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/societe/90003-justice.html" ><span itemprop="genre">JUSTICE</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-26T02:52:59+00:00">
					26 janvier 2017          <meta  itemprop="datePublished" content="2017-01-26T02:52:59+00:00" />
          <meta  itemprop="dateModified" content="2017-01-26T02:52:59+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/societe/90003-justice/51076-affaire-ndiaga-diouf-le-procureur-requiert-10-ans-contre-barth.html" itemprop="url">
						SENETOILE COLD NEWS - Affaire Ndiaga Diouf : Le Procureur requiert 10 ans contre Barthélémy Dias</a>
									</h3>
			
											</div>
	
						<a href="/societe/50652-2017-01-26-17-38-09.html">
					Reprise du procès ce matin: Le procureur requiert 10 ans ferme et un mandat de dépôt contre Barthélémy Dias</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/societe/90005-biens-mal-acquis/51080-senetoile-cold-news-affaire-karim-wade.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.jeuneafrique.com/medias/2016/06/24/karim_wade-592x296-1466749563.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/societe/90005-biens-mal-acquis.html" ><span itemprop="genre">Biens mal acquis</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-26T04:26:36+00:00">
					26 novembre 2016          <meta  itemprop="datePublished" content="2016-11-26T04:26:36+00:00" />
          <meta  itemprop="dateModified" content="2016-11-26T04:26:36+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/societe/90005-biens-mal-acquis/51080-senetoile-cold-news-affaire-karim-wade.html" itemprop="url">
						SENETOILE COLD NEWS - AFFAIRE KARIM WADE</a>
									</h3>
			
											</div>
	
						<a href="/lu-une/50076-2016-06-30-23-30-43.html">
					Affaire Karim Wade : Chronique d’une comédie politico-judiciaire</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/news/90004-argent-publique/51079-senetoile-cold-news-affaire-sudatel.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://www.dakaractu.com/photo/art/default/9028880-14341122.jpg?v=1456713370" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/news/90004-argent-publique.html" ><span itemprop="genre">ARGENT PUBLIQUE</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2016-02-29T04:07:52+00:00">
					29 février 2016          <meta  itemprop="datePublished" content="2016-02-29T04:07:52+00:00" />
          <meta  itemprop="dateModified" content="2016-02-29T04:07:52+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/news/90004-argent-publique/51079-senetoile-cold-news-affaire-sudatel.html" itemprop="url">
						SENETOILE COLD NEWS - AFFAIRE  SUDATEL</a>
									</h3>
			
											</div>
	
						<a href="/lu-une/43089-affaire-sudatel-apres-la-chambre-daccusation-la-cour-supreme-annule-le-mandat-darret-contre-keba-keinde.html">
					Affaire Sudatel : Après la Chambre d’accusation, la Cour suprême annule le mandat d’arrêt contre Kéba Keinde</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/societe/90005-biens-mal-acquis/51050-portrait-de-l-ex-senatrice-aida-ndiongue.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="https://www.dakaractu.com/photo/art/default/19191372-23170195.jpg?v=1514626053" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/societe/90005-biens-mal-acquis.html" ><span itemprop="genre">Biens mal acquis</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2014-01-26T21:34:02+00:00">
					26 janvier 2014          <meta  itemprop="datePublished" content="2014-01-26T21:34:02+00:00" />
          <meta  itemprop="dateModified" content="2014-01-26T21:34:02+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/societe/90005-biens-mal-acquis/51050-portrait-de-l-ex-senatrice-aida-ndiongue.html" itemprop="url">
						SENETOILE COLD NEWS - Affaire Aïda Ndiongue, portrait de l'ex-sénatrice</a>
									</h3>
			
											</div>
	
						<a href="/societe/90005-biens-mal-acquis/51132-senegal-enquete-sur-le-bilan-controverse-de-la-traque-aux-biens-mal-acquis.html">
					Sénégal : enquête sur le bilan controversé de la traque aux biens mal acquis </a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/societe/90007-moeurs-scandale/51078-senetoile-cold-news-sexe-affaire-diombass-diaw.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/sexefemme.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/societe/90007-moeurs-scandale.html" ><span itemprop="genre">MOEURS / SCANDALE</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2010-08-02T03:45:21+00:00">
					2 août 2010          <meta  itemprop="datePublished" content="2010-08-02T03:45:21+00:00" />
          <meta  itemprop="dateModified" content="2010-08-02T03:45:21+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/societe/90007-moeurs-scandale/51078-senetoile-cold-news-sexe-affaire-diombass-diaw.html" itemprop="url">
						SENETOILE COLD NEWS - SEXE : AFFAIRE DIOMBASS DIAW</a>
									</h3>
			
											</div>
	
						<a href="/faits-divers/17620-affaire-diombass-diaw-oumar-sarr-6-mois-avec-sursis-et-20-millions-de-dommages-et-interets-contre-les-coupables.html">
					Affaire Diombass Diaw - Oumar Sarr: 6 mois avec sursis et 20 millions de dommages et intérêts contre les coupables</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-none item-image">

      <a href="/news/90004-argent-publique/51077-senetoile-cold-news-affaire-alex-segura.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/seguraa.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/news/90004-argent-publique.html" ><span itemprop="genre">ARGENT PUBLIQUE</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2009-12-07T02:23:09+00:00">
					7 décembre 2009          <meta  itemprop="datePublished" content="2009-12-07T02:23:09+00:00" />
          <meta  itemprop="dateModified" content="2009-12-07T02:23:09+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/news/90004-argent-publique/51077-senetoile-cold-news-affaire-alex-segura.html" itemprop="url">
						SENETOILE COLD NEWS - AFFAIRE Alex Segura</a>
									</h3>
			
											</div>
	
						<a href="/interviews/17372-video-questions-directes-sogue-diarisso-sur-laffaire-des-malettes-de-wade-a-alex-segura.html">
					[ VIDEO ] Questions Directes: Sogué Diarisso sur l'affaire des malettes de Wade à Alex Ségura</a>
				
			</div>
</div>			</div>
					</div>
	</div>
</div>

					</div>

					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">03</span>
						  <div class="text">
						    <span class="day">Mer</span>, <span class="month">Jan</span>
						  </div>
						</div>
					</div>

										<div class="col whatsnew ">
						<div class="col-inner">
							
		<div class="whatsnew-alert" data-url="http://www.senetoile.net/?t3action=module&amp;mid=220&amp;style=raw">
		<span class="number">415</span>
		<span class="text">Nouveaux Articles</span>
		<span class="text indicator"><i class="fa fa-chevron-down"></i></span>
	</div>


						</div>
					</div>
					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">SENETOILE NEWS </a>

</li>
<li itemprop='name'  data-id="102" data-level="1">
<a itemprop='url' class=""  href="/lu-une.html"   data-target="#">La Une </a>

</li>
<li itemprop='name'  data-id="103" data-level="1">
<a itemprop='url' class=""  href="/politique.html"   data-target="#">POLITIQUE </a>

</li>
<li itemprop='name'  data-id="104" data-level="1">
<a itemprop='url' class=""  href="/contributions.html"   data-target="#">CONTRIBUTION </a>

</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">SPORT </a>

</li>
<li itemprop='name'  data-id="136" data-level="1">
<a itemprop='url' class=""  href="/economie.html"   data-target="#">ÉCONOMIE </a>

</li>
<li itemprop='name'  data-id="137" data-level="1">
<a itemprop='url' class=""  href="/regions.html"   data-target="#">RÉGIONS </a>

</li>
<li itemprop='name'  data-id="139" data-level="1">
<a itemprop='url' class=""  href="/planete.html"   data-target="#">PLANÈTE </a>

</li>
<li itemprop='name'  data-id="140" data-level="1">
<a itemprop='url' class=""  href="http://www.senetoile.net/component/yendifvideoshare/video/0-.html"   data-target="#">VIDÉOS</a>

</li>
<li itemprop='name'  data-id="141" data-level="1">
<a itemprop='url' class=""  href="/business.html"   data-target="#">BUSINESS </a>

</li>
<li itemprop='name'  data-id="205" data-level="1">
<a itemprop='url' class=""  href="/les-blogs-de-senetoile.html"   data-target="#">Blog </a>

</li>
<li itemprop='name'  data-id="109" data-level="1">
<a itemprop='url' class=""  href="/interviews.html"   data-target="#">LE POSTILLON </a>

</li>
<li itemprop='name'  data-id="110" data-level="1">
<a itemprop='url' class=""  href="/moteur-de-recherche-du-senegal.html"   data-target="#">SÉNÉGAL TROUVÉ! </a>

</li>
<li itemprop='name'  data-id="112" data-level="1">
<a itemprop='url' class=""  href="/culture.html"   data-target="#">CULTURE </a>

</li>
<li itemprop='name'  data-id="315" data-level="1">
<a itemprop='url' class=""  href="/society.html"   data-target="#">SOCIÉTÉ </a>

</li>
<li itemprop='name'  data-id="113" data-level="1">
<a itemprop='url' class=""  href="/rendez-vous.html"   data-target="#">LES RENDEZ-VOUS </a>

</li>
<li itemprop='name'  data-id="111" data-level="1">
<a itemprop='url' class=""  href="/contacts.html"   data-target="#">CONTACT </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"102","class":"cat-green"},{"id":"135","class":"cat-violet"},{"id":"136","class":"cat-red"},{"id":"139","class":"cat-red"},{"id":"141","class":"cat-red"},{"id":"109","class":"cat-cyan"},{"id":"112","class":"cat-blue"},{"id":"315","class":"cat-cyan"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  


  


  
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody">
  
		<div class="row">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="fr-FR" />
	<meta itemprop="url" content="/news/51124-malgre-son-recul-le-terrorisme-loin-d-etre-eradique-en-afrique.html" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/news/51124-malgre-son-recul-le-terrorisme-loin-d-etre-eradique-en-afrique.html" itemprop="url" title="Malgré son recul, le terrorisme loin d'être éradiqué en Afrique">
				Malgré son recul, le terrorisme loin d'être éradiqué en Afrique</a>
			</h1>

			
		</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2018-01-03T16:50:03+00:00">
					3 janvier 2018          <meta  itemprop="datePublished" content="2018-01-03T16:50:03+00:00" />
          <meta  itemprop="dateModified" content="2018-01-03T16:50:03+00:00" />
				</time>
			</dd>			
			
					
			</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-none item-image">

      <a href="/news/51124-malgre-son-recul-le-terrorisme-loin-d-etre-eradique-en-afrique.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img 	src="http://www.dw.com/image/41758592_303.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
		
								<span class="category-name " title="Catégorie : ">
				<a href="/news.html" ><span itemprop="genre">News</span></a>			</span>			</section>

	<section class="row article-navigation top">
			</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			
						
<div class="typo-tools">
	<h6> Vos reglages </h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Petite Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>
				<b class="Smaller">Plus petit</b>
				<b class="Small">Petit</b>
				<b class="Medium">Moyen</b>
				<b class="Big">Grand</b>
				<b class="Bigger">Plus grand</b>
			</strong>
			<a class="btn" href="#" title="Grande Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Font Style precedent" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>
				<b class="Default">Default</b>
				<b class="Helvetica">Helvetica</b>
				<b class="Segoe">Segoe</b>
				<b class="Georgia">Georgia</b>
				<b class="Times">Times</b>
			</strong>
			<a class="btn" href="#" title="Font Style suivant" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Mode de lecture" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Mode de lecture<span></a>
		</li>
	</ul>
</div>			
						
<div class="sharing-tools">
  <h6>Partagez ceci</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			
			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>Même s'il perd du terrain, le terrorisme est loin d'être vaincu sur le continent africain. La lutte armée ne suffira pas à le faire disparaitre estiment les spécialistes.</p>
<p>Le groupe Etat islamique continue de faire des victimes.&nbsp;Pourtant, le groupe a perdu du terrain notamment en Irak et en Syrie. Mais il serait en train de se replier dans des régions comme le Sahel en Afrique. Une situation qui fait craindre de nouvelles violences sur le continent. Mais pour s'en débarasser, la seule réponse militaire n'est pas suffisante. Le combat passe aussi par le développement. Un point important car, comme le disait le président français&nbsp;Emmanuel Macron lors de sa visite au Niger peu avant Noël, "<em>le combat contre le terrorisme est loin d'être gagné</em>".</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
					<aside class="topic-links">
					<div class="topic-header">
				<h5>Topic</h5>
				<h6>
					<a href="/societe/90009-terrorisme/51123-dossier-terrorisme-le-senegal-peut-il-fabriquer-des-terroristes-sur-le-sol-de-la-teranga.html" title="Articles about the Topic">
						DOSSIER TERRORISME - Le Sénégal peut -il fabriquer des terroristes sur le sol de la téranga?&nbsp;&nbsp;<i class="fa fa-long-arrow-right"></i>
					</a>
				</h6>
			</div>
				<div class="topic-links-ct">
			<ul class="nav">
                				                    									<li>
						<a href="/societe/90009-terrorisme/51122-quand-des-terroristes-passent-la-frontiere-un-scenario-catastrophe-teste-au-senegal.html" title="Quand des terroristes passent la frontière : un scénario catastrophe testé au Sénégal">
							Quand des terroristes passent la frontière : un scénario catastrophe testé au Sénégal						</a>
					</li>
                        					                    									<li>
						<a href="/societe/90009-terrorisme/51121-proces-des-terroristes-presumes-de-nouvelles-re-ve-lations-qui-font-froid-dans-le-dos.html" title="PROCÈS DES TERRORISTES PRÉSUMÉS : De nouvelles révélations qui font froid dans le dos ">
							PROCÈS DES TERRORISTES PRÉSUMÉS : De nouvelles révélations qui font froid dans le dos 						</a>
					</li>
                        					                    									<li>
						<a href="/societe/90009-terrorisme/51009-senegal-report-du-premier-proces-sur-des-affaires-liees-au-terrorisme-au-14-fevrier-prochain-imam-ndao-et-cie-juges-en-audience-speciale-continue.html" title=" Sénégal - report du premier procès sur des affaires liées au terrorisme au 14 février prochain Imam Ndao et cie jugés en audience spéciale continue">
							 Sénégal - report du premier procès sur des affaires liées au terrorisme au 14 février prochain Imam Ndao et cie jugés en audience spéciale continue						</a>
					</li>
                        					                    									<li>
						<a href="/societe/90009-terrorisme/50933-premiers-proces-pour-terrorisme-au-senegal-la-vraie-histoire-des-freres-maudits.html" title="Premiers procès pour terrorisme au Sénégal : La vraie histoire des « frères » maudits ">
							Premiers procès pour terrorisme au Sénégal : La vraie histoire des « frères » maudits 						</a>
					</li>
                        					                    									<li>
						<a href="/societe/90009-terrorisme/50894-terrorisme-imam-ndao-et-ses-co-inculpes-devant-la-chambre-criminelle.html" title="Terrorisme: Imam Ndao et ses co-inculpés devant la Chambre criminelle">
							Terrorisme: Imam Ndao et ses co-inculpés devant la Chambre criminelle						</a>
					</li>
                        					                    			</ul>
		</div>
	</aside>
					 
<p>&nbsp;</p>
<p>Jusqu'à présent, il y a en effet eu peu de succès dans la lutte contre le terrorisme notamment au Sahel, une région pourtant stratégique.<em>"Le Sahel est une priorité, c'est là que se joue notre sécurité mais également sans doute une partie de notre avenir", </em>martèle le président français. Les groupes&nbsp;djihadistes sont présents au Tchad, au Mali ou encore au Niger. Mais, partout, la stratégie pour les vaincre et de détruire leur idéologie est loin d'être la bonne. Car après la perte d'une grande partie de son territoire en Syrie et en Irak, le groupe état islamique tente maintenant de s'implanter ailleurs, y compris en Afrique de l'Ouest.</p>
<p><strong>Mieux cibler&nbsp;l'aide au développement</strong></p>
<p>Selon une étude du think tank américain NSI, la propagation du djihadisme est déterminée par toute une série de facteurs idéologiques et religieux mais aussi des revendications politiques et économiques. Aussi la question est de savoir si l'aide au développement est adaptée. <em>"<em>Jusqu'à présent, elle a été très insuffisante pour répondre réellement aux besoins concrets, au contexte sur le terrain", </em></em>répond le Professeur Andreas Eckert, de l’université de Humboldt à Berlin&nbsp;<strong>.</strong><em>"Un certain nombre de modèles ont été appliqués sur certains problèmes et on se demande pourquoi cela ne fonctionne pas. L'aide au développement est essentielle et importante, mais elle doit être beaucoup plus adaptée", </em>estime-t-il.&nbsp;</p>
<p>Selon le Professeur Andreas Eckert, il est important de donner à l'Afrique la possibilité de se développer économiquement car le combat contre le terrorisme, passe aussi par là. Et il faudra sans aucun doute du temps, beaucoup de temps pour réussir et gagner ce combat.</p>
<p>SOURCE: http://www.dw.com/fr/malgr%C3%A9-son-recul-le-terrorisme-loin-d%C3%AAtre-%C3%A9radiqu%C3%A9-en-afrique/a-42007169</p>				
										<div class="tags">
																	<span class="tag-20 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/politique.html" class="label label-info">
						politique					</a>
				</span>
																				<span class="tag-43 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/afrique.html" class="label label-info">
						Afrique					</a>
				</span>
																				<span class="tag-95 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/terrorisme.html" class="label label-info">
						terrorisme					</a>
				</span>
																				<span class="tag-113 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/deviance.html" class="label label-info">
						déviance					</a>
				</span>
						</div>
							</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
			</section>

</article>

												</div>
	</div>

	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod222"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<!-- START: Modules Anywhere -->
<div class="yendif-video-share videos "> 
  	<div class="row-fluid"  data-ratio="0.5625">
    	<ul class="thumbnails">
    	    
                <li class="span12" data-mfp-src="" data-title="LA BLAGUE DU JOUR - Compilation #11 (ESSAYEZ DE NE PAS RIRE! )">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/3376-la-blague-du-jour-compilation-11-essayez-de-ne-pas-rire.html" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(https://img.youtube.com/vi/l4_0oLEgIbs/0.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="LA BLAGUE DU JOUR - Compilation #11 (ESSAYEZ DE NE PAS RIRE! )" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/3376-la-blague-du-jour-compilation-11-essayez-de-ne-pas-rire.html">LA BLAGUE DU JOUR - Compilation #11 (ESSAYEZ DE NE PAS RIRE! )</a></h4>

							                             
        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					 
                        </div>
                    </div>
                </li> 
                </ul><ul class="thumbnails">    
                <li class="span12" data-mfp-src="" data-title="Le Clip de Coumba Gawlo en duo avec les artiste africain sur la migration irrégulière">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/3375-le-clip-de-coumba-gawlo-en-duo-avec-les-artiste-africain-sur-la-migration-irreguliere.html" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(https://img.youtube.com/vi/CJ-VNmoZtpQ/0.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="Le Clip de Coumba Gawlo en duo avec les artiste africain sur la migration irrégulière" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/3375-le-clip-de-coumba-gawlo-en-duo-avec-les-artiste-africain-sur-la-migration-irreguliere.html">Le Clip de Coumba Gawlo en duo avec les artiste africain sur la migration irrégulière</a></h4>

							                             
        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					 
                        </div>
                    </div>
                </li> 
                </ul><ul class="thumbnails">    
                <li class="span12" data-mfp-src="" data-title="Discours à la Nation, du 31 Décembre 2017, du Président Macky Sall">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/3374-discours-a-la-nation-du-31-decembre-2017-du-president-macky-sall.html" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(/media/yendifvideoshare/videos/3374/macky-aa.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="Discours à la Nation, du 31 Décembre 2017, du Président Macky Sall" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/3374-discours-a-la-nation-du-31-decembre-2017-du-president-macky-sall.html">Discours à la Nation, du 31 Décembre 2017, du Président Macky Sall</a></h4>

							                             	<p>Discours à la Nation, du 31 Décembre 2017, du Président Macky Sall</p>
                                                        
        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					 
                        </div>
                    </div>
                </li> 
                </ul><ul class="thumbnails">    
                <li class="span12" data-mfp-src="" data-title="Macky Sall au cœur d'un vaste système de corruption : pourquoi le Sénégal protège Papa Massata Diack">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/3373-macky-sall-au-coeur-d-un-vaste-systeme-de-corruption-pourquoi-le-senegal-protege-papa-massata-diack.html" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(https://img.youtube.com/vi/6Pcg48RUdBk/0.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="Macky Sall au cœur d'un vaste système de corruption : pourquoi le Sénégal protège Papa Massata Diack" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/3373-macky-sall-au-coeur-d-un-vaste-systeme-de-corruption-pourquoi-le-senegal-protege-papa-massata-diack.html">Macky Sall au cœur d'un vaste système de corruption : pourquoi le Sénégal protège Papa Massata Diack</a></h4>

							                             
        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					 
                        </div>
                    </div>
                </li> 
                </ul><ul class="thumbnails">    
                <li class="span12" data-mfp-src="" data-title="Discours de nouvel an : Ce que les sénégalais attendent de Macky Sall.">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/3372-discours-de-nouvel-an-ce-que-les-senegalais-attendent-de-macky-sall.html" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(https://img.youtube.com/vi/ceEs3xKVrjU/0.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="/media/yendifvideoshare/assets/site/images/play.png" alt="Discours de nouvel an : Ce que les sénégalais attendent de Macky Sall." />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/3372-discours-de-nouvel-an-ce-que-les-senegalais-attendent-de-macky-sall.html">Discours de nouvel an : Ce que les sénégalais attendent de Macky Sall.</a></h4>

							                             
        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					 
                        </div>
                    </div>
                </li> 
                                  
    	</ul>
        
        <!-- More Button -->
                	<p><a href="/component/yendifvideoshare/video/0-.html" class="btn btn-primary">plus de  Vidéos</a></p>
            </div>
</div><!-- END: Modules Anywhere -->
<!-- START: Modules Anywhere --><div id="eb" class="eb-mod mod-easyblogimagewall">
		<div class="ezb-grids">
					<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3545-photos-des-maldives-à-dubaï-les-vacances-en-famille-de-franck-ribéry.html" title="PHOTOS. Des Maldives à Dubaï... les vacances en famille de Franck Ribéry" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3545/ribery.jpg');">
					<span>PHOTOS. Des Maldives à Dubaï... les vacances en famille de Franck Ribéry</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3543-mike-tyson-se-lance-dans-la-production-de-cannabis.html" title="Mike Tyson se lance dans la production de cannabis" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3543/tyson.jpg');">
					<span>Mike Tyson se lance dans la production de cannabis</span>
				</a>
			</div>
							<div class="clear"></div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3535-enora-malagre-decide-de-se-faire-retirer-l-uterus-contre-l-endometriose.html" title="Énora Malagré décide de se faire retirer l'utérus contre l'endométriose" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3535/enora.jpg');">
					<span>Énora Malagré décide de se faire retirer l'utérus contre l'endométriose</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3534-cdc-aliou-sall-decapite-cheikh-amar.html" title="Cdc : Aliou Sall « décapite » Cheikh Amar" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3534/amarr.jpg');">
					<span>Cdc : Aliou Sall « décapite » Cheikh Amar</span>
				</a>
			</div>
							<div class="clear"></div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3532-youssou-ndour-j-ai-des-choses-a-dire-des-livres-a-ecrire.html" title="Youssou Ndour: « J’ai des choses à dire, des livres à écrire »" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3532/youss.jpg');">
					<span>Youssou Ndour: « J’ai des choses à dire, des livres à écrire »</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3530-lena-gueye-l-ex-de-balla-gaye-2-se-marie-avec-le-rappeur-lahat-de-jahman-xpress.html" title="Léna Guèye, l'ex de Balla Gaye 2 se marie avec le rappeur Lahat de Jahman Xpress" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3530/lena.jpg');">
					<span>Léna Guèye, l'ex de Balla Gaye 2 se marie avec le rappeur Lahat de Jahman Xpress</span>
				</a>
			</div>
							<div class="clear"></div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3527-lancement-de-apero-son-nouvel-album-waly-seck-engage-pour-la-cause-des-enfants.html" title="Lancement de «apero», son nouvel album Waly Seck engagé pour la cause des enfants" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3527/Waly-Seck.jpg');">
					<span>Lancement de «apero», son nouvel album Waly Seck engagé pour la cause des enfants</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3523-l-histoire-inspirante-de-mama-cax-un-mannequin-ampute-d-une-jambe.html" title="L’histoire inspirante de Mama Cax, un mannequin amputé d’une jambe" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3523/cax.jpg');">
					<span>L’histoire inspirante de Mama Cax, un mannequin amputé d’une jambe</span>
				</a>
			</div>
							<div class="clear"></div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3521-eriq-ebouaney-un-nom-qui-s-est-impose-dans-le-cinema-francophone.html" title="Eriq Ebouaney, un nom qui s’est imposé dans le cinéma francophone" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3521/Ebouaney.jpg');">
					<span>Eriq Ebouaney, un nom qui s’est imposé dans le cinéma francophone</span>
				</a>
			</div>
											<div class="ezb-grid" style="width: 50%">
				<a class="ezb-card" href="/les-blogs-de-senetoile/3515-djily-creations-et-nafy-ont-divorce.html" title="Djily Créations et Nafy ont ...divorce" style="background-image: url('http://www.senetoile.net/images/easyblog_articles/3515/18962738-230202381.jpg');">
					<span>Djily Créations et Nafy ont ...divorce</span>
				</a>
			</div>
							<div class="clear"></div>
									</div>
</div>

<!-- END: Modules Anywhere -->
<!-- START: Modules Anywhere --><div class="sp-k2-featured-slider ">

		

	<div id="sp-k2-featured-slider198" class="owl-carousel">
				<div class="item">
		
			<div class="item-inner">
			<div> LA UNE >> Polémique autour des sommes recouvrées dans la traque des biens dits mal acquis le pds exige une commission d’enquête parlementaire</div>
				<img class="img-responsive" src="/media/k2/items/cache/5b75bc403643fa71c32291e5c30d6c36_M.jpg">
				<div class="item-content">
					
					<div class="item-meta">
						<p style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">30 décembre 2017</span>
						</p>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/2958-polemique-autour-des-sommes-recouvrees-dans-la-traque-des-biens-dits-mal-acquis-le-pds-exige-une-commission-d-enquete-parlementaire.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
				<div class="item">
		
			<div class="item-inner">
			<div> LA UNE >> Sénégal - report du premier procès sur des affaires liées au terrorisme au 14 février prochain Imam Ndao et cie jugés en audience spéciale continue</div>
				<img class="img-responsive" src="/media/k2/items/cache/ffa5995d181a68f34f12d434de180904_M.jpg">
				<div class="item-content">
					
					<div class="item-meta">
						<p style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">28 décembre 2017</span>
						</p>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/2956-senegal-report-du-premier-proces-sur-des-affaires-liees-au-terrorisme-au-14-fevrier-prochain-imam-ndao-et-cie-juges-en-audience-speciale-continue.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
				<div class="item">
		
			<div class="item-inner">
			<div> LA UNE >> Aminata Touré réplique à ses contradicteurs «je persiste et signe que plus de 200 milliards ont été recouvrés...»</div>
				<img class="img-responsive" src="/media/k2/items/cache/1f9ed10eb56cd40cd992151d37066c7e_M.jpg">
				<div class="item-content">
					
					<div class="item-meta">
						<p style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">26 décembre 2017</span>
						</p>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/2954-aminata-toure-replique-a-ses-contradicteurs-je-persiste-et-signe-que-plus-de-200-milliards-ont-ete-recouvres.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
				<div class="item">
		
			<div class="item-inner">
			<div> LA UNE >> 65,56% des enfants en âge d’aller à l’école sans pièces d’etat civil, récurrence des abris provisoires et formation faible des enseignants ces goulots qui étranglent l’école !</div>
				<img class="img-responsive" src="/media/k2/items/cache/f346e026708bd9bfa4c258b6d0707a5d_M.jpg">
				<div class="item-content">
					
					<div class="item-meta">
						<p style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">17 décembre 2017</span>
						</p>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/2950-65-56-des-enfants-en-age-d-aller-a-l-ecole-sans-pieces-d-etat-civil-recurrence-des-abris-provisoires-et-formation-faible-des-enseignants-ces-goulots-qui-etranglent-l-ecole.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
				<div class="item">
		
			<div class="item-inner">
			<div> LA UNE >> Après une paralysie de près de 24 heures : Les contrôleurs suspendent la grève à l'Aéroport international Blaise Diagne</div>
				<img class="img-responsive" src="/media/k2/items/cache/9ade5171eb1f9a75bc254ef5710cc832_M.jpg">
				<div class="item-content">
					
					<div class="item-meta">
						<p style="color:#d91e18" href="/component/k2/itemlist/category/13-phrase-du-jour.html">
							<span class="item-category">La Une de la Presse</span>|<span class="item-date">17 décembre 2017</span>
						</p>
					</div>
					<p class="item-introtext"></p>
										<a class="readmore" style="color:#d91e18" href="/component/k2/item/2951-apres-une-paralysie-de-pres-de-24-heures-les-controleurs-suspendent-la-greve-a-l-aeroport-international-blaise-diagne.html">Lire la suite... <i class="icon-angle-right fa fa-angle-right"></i></a>
									</div>
			</div>
		</div>
			</div>
	
</div>

<script type="text/javascript">
jQuery(function($) {
	$(document).ready(function() {
		$("#sp-k2-featured-slider198").owlCarousel({
						navigation : true,
						slideSpeed : 300,
			paginationSpeed : 300,
						autoPlay: 5000,
									singleItem: true,
			autoHeight: true
		});
	});
});
</script>
<!-- END: Modules Anywhere -->
<p>&nbsp;</p></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
		</div>
	
  </div> 

	

</div>


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="SENETOILE NEWS">
                              <img class="logo-img" src="/images/footersenetoile_400x400.png" alt="SENETOILE NEWS" />
                            <span>SENETOILE NEWS</span>
            </a>
            <small class="site-slogan">média citoyen libre du Sénégal</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2009-2018 SENETOILE NEWS. Tous droits réservés. Conception  et réalisation par <a href="/" title="SENETOILE NEWS" rel="nofollow">SENETOILE NEWS</a></small> Version 4.2.1 Site optimisé pour PC et smartphones. </div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>